<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<style id="jetpack-boost-critical-css">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</style><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="jF0guugnqkkp56lcrZGmZohtbyXZJBfkHvmuFMHKMY4" />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid Vaccines: A Reality Check (II)</title>
	<meta name="description" content="Cutting through the covid vaccine hysteria." />
	<link rel="canonical" href="https://swprs.org/covid-vaccines-a-reality-check-ii/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid Vaccines: A Reality Check (II)" />
	<meta property="og:description" content="Cutting through the covid vaccine hysteria." />
	<meta property="og:url" content="https://swprs.org/covid-vaccines-a-reality-check-ii/" />
	<meta property="og:site_name" content="Swiss Policy Research" />
	<meta property="article:modified_time" content="2022-12-16T10:24:59+00:00" />
	<meta property="og:image" content="https://swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg" />
	<meta property="og:image:width" content="1908" />
	<meta property="og:image:height" content="1146" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="12 minutes" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Swiss Policy Research &raquo; Feed" href="https://swprs.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Swiss Policy Research &raquo; Comments Feed" href="https://swprs.org/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-00e2bc2d005407b631d488f95a92c3a0' href='https://swprs.org/_static/??-eJyNkU1uwyAQhS9UQpNFu6q6idQD9AQYJmQSYBADcX37ju2oSt38dGPxNO99Zh59VpZShVR1Ds1jYu2byA6K113D4HQXyB5VwK6YMmiuQ4CVZX7q/0aDGahV5Qu630ZMNjQHrA+sIzg0ECCOyUuRJQ5FBfDGDquI6WFaZpf6aka0tsEwo1V1Lz6+tC032BF19KUwGg+ys9/XUeYCEVvUudDEm133OJ7IByGY5NuIqsUkDqZSmQB3W1w+gKWYKYnjQc7S9FSsf3bfQobkIFkU8UFb49ygP0cGn9lyJeB6iyh+ZZLdk7wKJiFLjVDnTpezJWPuWneGj1BOGKSNzfX7X3XuZGh6YIowndVZ/CssBcy/Un2W9m6td4CajT3qSK6NlXDr2BbMFSkt1CPE2Mj5PFrf49v65XW9eZbv5hseUkwM' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='baskerville-2-style-inline-css'>
.post-date, .single .hentry .post-meta .post-date, .post-categories, .single .hentry .post-meta .post-categories, .post-tags, .single .hentry .post-meta .post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<noscript><link rel='stylesheet' id='gutenberg-pdfjs-css' href='https://swprs.org/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7' media='all' />
</noscript><link rel='stylesheet' id='gutenberg-pdfjs-css' href='https://swprs.org/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='dashicons-css' href='https://swprs.org/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
</noscript><link rel='stylesheet' id='dashicons-css' href='https://swprs.org/wp-includes/css/dashicons.min.css?ver=6.1.1' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='baskerville-2-fonts-css' href='https://fonts-api.wp.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
</noscript><link rel='stylesheet' id='baskerville-2-fonts-css' href='https://fonts-api.wp.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>








<link rel="https://api.w.org/" href="https://swprs.org/wp-json/" /><link rel="alternate" type="application/json" href="https://swprs.org/wp-json/wp/v2/pages/64240" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://swprs.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://swprs.org/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/P8ZNuI-gI8' />
<link rel="alternate" type="application/json+oembed" href="https://swprs.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswprs.org%2Fcovid-vaccines-a-reality-check-ii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swprs.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswprs.org%2Fcovid-vaccines-a-reality-check-ii%2F&#038;format=xml" />
<style>#google_language_translator a{display:none!important;}.goog-te-gadget{color:transparent!important;}.goog-te-gadget{font-size:0px!important;}.goog-branding{display:none;}.goog-tooltip{display: none!important;}.goog-tooltip:hover{display: none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#google_language_translator select.goog-te-combo{color:#32373c;}#google_language_translator{color:transparent;}body{top:0px!important;}#goog-gt-tt{display:none!important;}#glt-translate-trigger > span{color:#ffffff;}#glt-translate-trigger{background:#a3a3a3;}.goog-te-gadget .goog-te-combo{width:100%;}</style>	<style>img#wpstats{display:none}</style>
			<style type="text/css" id="baskerville-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="https://swprs.org/covid-vaccines-a-reality-check-ii/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://i0.wp.com/swprs.org/wp-content/uploads/2020/08/cropped-swiss-policy-research-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/swprs.org/wp-content/uploads/2020/08/cropped-swiss-policy-research-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/swprs.org/wp-content/uploads/2020/08/cropped-swiss-policy-research-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/swprs.org/wp-content/uploads/2020/08/cropped-swiss-policy-research-logo.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/

div#actionbar {
	visibility: hidden;
}

.actnbr-has-follow {
	display: none;
}


.video-player 
{
 	text-align: center;
}

.video-player iframe
{
  margin: 0 auto;
  display: block;
}

.default-language-af
{
	margin-bottom:20px !important;
}


div.wp-video {
    margin: auto;
}

.twitter-tweet {
   margin: 0 auto;
}

/*.dbox-form-embed {
   max-width: 425px !important;
}*/


.nocomments {
  display: none;
}

.comment-respond {
  display: none;
}

#post-31118 p:empty{
	display: none;
}

#post-12410  p:empty{
  display: none;
}

#post-39492  p:empty{
  display: none;
}

#post-28462 p:empty{
  display: none;
}

/*#post-37400 p:empty{
  display: none;
}*/</style></head>

<body class="page-template-default page page-id-64240 wp-custom-logo jps-theme-baskerville-2 no-featured-image single single-post date-hidden categories-hidden tags-hidden">

	<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://swprs.org/wp-content/uploads/2017/08/cropped-z411.jpg);" role="banner">

		<a href="https://swprs.org/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://swprs.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			<a href="https://swprs.org/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://i0.wp.com/swprs.org/wp-content/uploads/2020/05/swiss-policy-research-logo-300.png?fit=300%2C300&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Swiss Policy Research Logo" decoding="async" data-attachment-id="28750" data-permalink="https://swprs.org/swiss-policy-research-logo-300/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2020/05/swiss-policy-research-logo-300.png?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Swiss Policy Research Logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2020/05/swiss-policy-research-logo-300.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2020/05/swiss-policy-research-logo-300.png?fit=300%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2020/05/swiss-policy-research-logo-300.png?w=300&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2020/05/swiss-policy-research-logo-300.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2020/05/swiss-policy-research-logo-300.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
							<p class="site-title"><a href="https://swprs.org/" rel="home">Swiss Policy Research</a></p>
							<p class="site-description">Geopolitics and Media</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-35669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35669"><a href="https://swprs.org/contents/">English 🏁</a>
<ul class="sub-menu">
	<li id="menu-item-59343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59343"><a href="https://swprs.org/contents/">Contents</a></li>
	<li id="menu-item-59342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59342"><a href="https://swprs.org/subscribe-to-spr/">Subscribe</a></li>
	<li id="menu-item-59367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59367"><a href="https://swprs.org/contact-spr/">Contact</a></li>
	<li id="menu-item-59344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59344"><a href="https://swprs.org/spr-donations/">Donations</a></li>
</ul>
</li>
<li id="menu-item-5941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5941"><a href="https://swprs.org/srf-propaganda-analyse/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-4361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4361"><a href="https://swprs.org/srf-propaganda-analyse/">SRF / ZDF</a></li>
	<li id="menu-item-4359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4359"><a href="https://swprs.org/die-nzz-studie/">NZZ-Studie</a></li>
	<li id="menu-item-4373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4373"><a href="https://swprs.org/der-propaganda-multiplikator/">Agenturen</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7978"><a href="https://swprs.org/die-propaganda-matrix/">Medienmatrix</a></li>
</ul>
</li>
<li id="menu-item-9423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9423"><a href="https://swprs.org/medien-navigator/">Analysen</a>
<ul class="sub-menu">
	<li id="menu-item-9414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9414"><a href="https://swprs.org/medien-navigator/">Navigator</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://swprs.org/der-propaganda-schluessel/">Techniken</a></li>
	<li id="menu-item-36760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36760"><a href="https://swprs.org/wikipedia-eine-desinformations-operation/">Wikipedia</a></li>
	<li id="menu-item-9920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9920"><a href="https://swprs.org/logik-imperialer-kriege/">Kriege</a></li>
</ul>
</li>
<li id="menu-item-4362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4362"><a href="https://swprs.org/netzwerk-medien-schweiz/">Netzwerke</a>
<ul class="sub-menu">
	<li id="menu-item-6283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6283"><a href="https://swprs.org/netzwerk-medien-schweiz/">Schweiz</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://swprs.org/netzwerk-medien-deutschland/">Deutschland</a></li>
	<li id="menu-item-17401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17401"><a href="https://swprs.org/medien-in-oesterreich/">Österreich</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7216"><a href="https://swprs.org/das-american-empire-und-seine-medien/">USA</a></li>
</ul>
</li>
<li id="menu-item-9228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9228"><a href="https://swprs.org/bericht-eines-journalisten/">Fokus I</a>
<ul class="sub-menu">
	<li id="menu-item-33570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33570"><a href="https://swprs.org/mediennutzung-tipps/">Medien-Tipps</a></li>
	<li id="menu-item-61216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61216"><a href="https://swprs.org/die-integrity-initiative/">Integrity Initiative</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12118"><a href="https://swprs.org/die-israel-lobby-fakten-und-mythen/">Die »Israel-Lobby«</a></li>
	<li id="menu-item-12117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12117"><a href="https://swprs.org/russische-propaganda/">Russische Propaganda</a></li>
</ul>
</li>
<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17258"><a href="https://swprs.org/migration-und-medien/">Fokus II</a>
<ul class="sub-menu">
	<li id="menu-item-12119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12119"><a href="https://swprs.org/bericht-eines-journalisten/">Journalistenbericht</a></li>
	<li id="menu-item-17290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17290"><a href="https://swprs.org/migration-und-medien/">Migration &#038; Medien</a></li>
	<li id="menu-item-17291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17291"><a href="https://swprs.org/magnitsky-act-film/">Magnitsky Act</a></li>
	<li id="menu-item-13505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13505"><a href="https://swprs.org/geopolitik-und-paedokriminalitaet/">Pädokriminalität</a></li>
</ul>
</li>
<li id="menu-item-59883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59883"><a href="https://swprs.org/uebersicht/">Projekt</a>
<ul class="sub-menu">
	<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://swprs.org/uebersicht/">Übersicht</a></li>
	<li id="menu-item-59390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59390"><a href="https://swprs.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-8525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8525"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8637"><a href="https://swprs.org/kritik-an-spr/">Kritik an SPR</a></li>
</ul>
</li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear center" id="content">

			
				
<article id="post-64240" class="post-64240 page type-page status-publish hentry clear">

	<header class="post-header"><h1 class="post-title entry-title">Covid Vaccines: A Reality Check (II)</h1></header>
	<div class="post-content clear">
		<figure id="attachment_64242" aria-describedby="caption-attachment-64242" style="width: 736px" class="wp-caption aligncenter"><a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?ssl=1"><img data-attachment-id="64242" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/pfizer-biontech-vaccine-revenue/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pfizer-biontech-vaccine-revenue" data-image-description data-image-caption data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=736%2C442&amp;ssl=1" decoding="async" class="wp-image-64242 size-large jetpack-lazy-image" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=736%2C442&#038;ssl=1" alt width="736" height="442" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1024%2C615&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1536%2C923&amp;ssl=1 1536w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1200%2C721&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1400%2C841&amp;ssl=1 1400w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=600%2C360&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?w=1908&amp;ssl=1 1908w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?w=1472&amp;ssl=1 1472w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=736%2C442&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="64242" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/pfizer-biontech-vaccine-revenue/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=1908%2C1146&amp;ssl=1" data-orig-size="1908,1146" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pfizer-biontech-vaccine-revenue" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=736%2C442&amp;ssl=1" decoding="async" class="wp-image-64242 size-large" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=736%2C442&#038;ssl=1" alt="" width="736" height="442" srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1024%2C615&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1536%2C923&amp;ssl=1 1536w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1200%2C721&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=1400%2C841&amp;ssl=1 1400w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?resize=600%2C360&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?w=1908&amp;ssl=1 1908w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?w=1472&amp;ssl=1 1472w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-64242" class="wp-caption-text">Pfizer/Biontech covid vaccine revenue (<a href="https://www.dailymail.co.uk/health/article-11404095/Pfizer-describes-Covid-pandemic-multi-billion-dollar-franchise.html" target="_blank" rel="noopener">DM</a>)</figcaption></figure>
<p><strong>Published</strong>: December 2022<br />
<strong>Share on</strong>: <a href="https://twitter.com/intent/tweet?url=https://swprs.org/covid-vaccines-a-reality-check-ii/" target="_blank" rel="noopener noreferrer">Twitter</a> / <a href="https://www.facebook.com/share.php?u=https://swprs.org/covid-vaccines-a-reality-check-ii/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<div id="google_language_translator" class="default-language-af"></div></p>
<p><strong>Cutting through the covid vaccine hysteria.<br />
</strong></p>
<h4><a href="#germany-no-spike-in-sudden-deaths" aria-hidden="true" class="aal_anchor" id="germany-no-spike-in-sudden-deaths"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>Germany: No Spike in Sudden Deaths</h4>
<p>The most recent international covid vaccine scare was caused by a presentation of German insurance data that seemingly showed an <a href="https://dailysceptic.org/2022/12/13/sudden-deaths-explode-in-germany-after-vaccine-rollout-new-insurance-data-show/" target="_blank" rel="noopener">enormous increase</a> in &#8220;sudden deaths&#8221; in 2021. Vaccine skeptics immediately blamed the covid vaccine, while covid fanatics argued that the increase was caused by the virus and vaccination actually helped limit the increase.</p>
<p>As was the case many times during the last three years, both sides were wrong: the data provided by the insurance company to a German politician was filtered and grouped in a misleading way. The actual data shows that there was <a href="https://www.zi.de/presse/presseinformationen/13-dezember-2022" target="_blank" rel="noopener">no increase</a> at all in sudden deaths.</p>
<p><strong>Figures</strong>: Sudden deaths in Germany: false data (left) and correct data (right).</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/swprs.org\/covid-vaccines-a-reality-check-ii\/"}' id='gallery-1' class='gallery galleryid-64240 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a data-attachment-id="64245" href='https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?ssl=1'><img width="1527" height="864" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?fit=1527%2C864&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt decoding="async" aria-describedby="gallery-1-64245" data-attachment-id="64245" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/sudden-deaths-germany-kbv-data/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?fit=1527%2C864&amp;ssl=1" data-orig-size="1527,864" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sudden-deaths-germany-kbv-data" data-image-description data-image-caption="&lt;p&gt;Sudden deaths: misleading data (KBV)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?fit=736%2C416&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?w=1527&amp;ssl=1 1527w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?resize=1024%2C579&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?resize=768%2C435&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?resize=1200%2C679&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?resize=1400%2C792&amp;ssl=1 1400w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?resize=600%2C339&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?w=1472&amp;ssl=1 1472w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-kbv-data.png?fit=1527%2C864&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-64245'>
				Sudden deaths: misleading data (KBV)
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a data-attachment-id="64246" href='https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?ssl=1'><img width="600" height="384" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?fit=600%2C384&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt decoding="async" aria-describedby="gallery-1-64246" data-attachment-id="64246" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/sudden-deaths-germany-true-data-zi/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?fit=600%2C384&amp;ssl=1" data-orig-size="600,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sudden-deaths-germany-true-data-zi" data-image-description data-image-caption="&lt;p&gt;Sudden deaths: correct data (ZI)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?fit=600%2C384&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?w=600&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?resize=150%2C96&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/sudden-deaths-germany-true-data-zi-e1671093312839.png?fit=600%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-64246'>
				Sudden deaths: correct data (ZI)
				</figcaption></figure>
		</div>

<h4><a href="#europe-no-increase-in-child-mortality" aria-hidden="true" class="aal_anchor" id="europe-no-increase-in-child-mortality"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>Europe: No Increase in Child Mortality</h4>
<p>A previous scare was about a supposed massive increase in European child mortality in 2022. Once again, vaccine skeptics believed this was clear proof of mRNA mass murder, while covid fanatics were convinced it was an omicron apocalypse in unvaccinated children. In reality, it was a simple EuroMomo baseline mistake, as SPR <a href="https://swprs.org/good-news-eu-kids-mortality-remains-normal/" target="_blank" rel="noopener">revealed</a> in September. Nevertheless, some vaccine deaths among adolescents (especially males) <a href="https://www.hartgroup.org/recent-deaths-in-young-people-in-england-and-wales/" target="_blank" rel="noopener">did occur</a>, and vaccinating healthy children against covid was a harebrained idea anyway.</p>
<p><strong>Figure</strong>: European child mortality 2018-2022 with correct baseline.</p>
<figure id="attachment_63453" aria-describedby="caption-attachment-63453" style="width: 736px" class="wp-caption aligncenter"><a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?ssl=1"><img data-attachment-id="63453" data-permalink="https://swprs.org/good-news-eu-kids-mortality-remains-normal/euromomo-0-14-adjusted-mortality-groundwater-2/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?fit=1390%2C819&amp;ssl=1" data-orig-size="1390,819" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="euromomo-0-14-adjusted-mortality-groundwater-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?fit=736%2C433&amp;ssl=1" decoding="async" class="wp-image-63453 size-large jetpack-lazy-image" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=736%2C433&#038;ssl=1" alt width="736" height="433" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=1024%2C603&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=150%2C88&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=768%2C453&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=1200%2C707&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=600%2C354&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?w=1390&amp;ssl=1 1390w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=736%2C433&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="63453" data-permalink="https://swprs.org/good-news-eu-kids-mortality-remains-normal/euromomo-0-14-adjusted-mortality-groundwater-2/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?fit=1390%2C819&amp;ssl=1" data-orig-size="1390,819" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="euromomo-0-14-adjusted-mortality-groundwater-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?fit=736%2C433&amp;ssl=1" decoding="async" loading="lazy" class="wp-image-63453 size-large" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=736%2C433&#038;ssl=1" alt="" width="736" height="433" srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=1024%2C603&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=150%2C88&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=768%2C453&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=1200%2C707&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?resize=600%2C354&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/09/euromomo-0-14-adjusted-mortality-groundwater-2.jpg?w=1390&amp;ssl=1 1390w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-63453" class="wp-caption-text">Excess mortality in European children 0-14 with adjusted baseline, 2018-2022 (<a href="https://nitter.it/alexgroundwater/status/1565632574629740545#m" target="_blank" rel="noopener">AG</a>)</figcaption></figure>
<h4><a href="#east-asia-no-excess-mortality-during-vaccination" aria-hidden="true" class="aal_anchor" id="east-asia-no-excess-mortality-during-vaccination"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>East Asia: No Excess Mortality During Vaccination</h4>
<p>East Asian countries are a very important control and comparison group because they had almost no covid prior to 2022 but at the same time achieved very high vaccination and booster rates.</p>
<p>As the charts below show, East Asian countries in 2021 had no major excess mortality (red) that is not readily explained by limited covid outbreaks (black). One exception seems to be Taiwan in November/December 2021, but the massive Taiwanese <a href="https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&amp;time=2020-03-01..latest&amp;facet=none&amp;uniformYAxis=0&amp;pickerSort=asc&amp;pickerMetric=location&amp;Metric=Vaccine+doses&amp;Interval=7-day+rolling+average&amp;Relative+to+Population=true&amp;Color+by+test+positivity=false&amp;country=%7ETWN" target="_blank" rel="noopener">booster drive</a> came only in January/February 2022 and was not linked to any excess mortality at all.</p>
<p><strong>Figures</strong>: Covid deaths and excess deaths in East Asian countries (<a href="https://github.com/dkobak/excess-mortality/tree/main/img/tracking" target="_blank" rel="noopener">Kobak</a>)</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="736" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/swprs.org\/covid-vaccines-a-reality-check-ii\/&quot;,&quot;likes_blog_id&quot;:&quot;132938956&quot;}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 736px; height: 209px;" data-original-width="736" data-original-height="209" > <div class="gallery-group images-1" style="width: 368px; height: 209px;" data-original-width="368" data-original-height="209" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="364"> <meta itemprop="height" content="205"> <img data-attachment-id="64249" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/Japan.png" data-orig-size="1000,562" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Japan" data-image-description data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="Japan" alt="Japan" style="width: 364px; height: 205px;" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?w=364&amp;is-pending-load=1#038;h=205&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="64249" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/Japan.png" data-orig-size="1000,562" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Japan" data-image-description="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Japan.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="Japan" alt="Japan" style="width: 364px; height: 205px;"  /></noscript> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Japan </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 368px; height: 209px;" data-original-width="368" data-original-height="209" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="364"> <meta itemprop="height" content="205"> <img data-attachment-id="64251" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/South-Korea.png" data-orig-size="1000,562" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="South Korea" data-image-description data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="South Korea" alt="South Korea" style="width: 364px; height: 205px;" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?w=364&amp;is-pending-load=1#038;h=205&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="64251" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/South-Korea.png" data-orig-size="1000,562" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="South Korea" data-image-description="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/South-Korea.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="South Korea" alt="South Korea" style="width: 364px; height: 205px;"  /></noscript> </a> <div class="tiled-gallery-caption" itemprop="caption description"> South Korea </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 736px; height: 209px;" data-original-width="736" data-original-height="209" > <div class="gallery-group images-1" style="width: 368px; height: 209px;" data-original-width="368" data-original-height="209" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="364"> <meta itemprop="height" content="205"> <img data-attachment-id="64250" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/Singapore.png" data-orig-size="1000,562" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Singapore" data-image-description data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="Singapore" alt="Singapore" style="width: 364px; height: 205px;" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?w=364&amp;is-pending-load=1#038;h=205&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="64250" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/Singapore.png" data-orig-size="1000,562" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Singapore" data-image-description="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Singapore.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="Singapore" alt="Singapore" style="width: 364px; height: 205px;"  /></noscript> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Singapore </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 368px; height: 209px;" data-original-width="368" data-original-height="209" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="364"> <meta itemprop="height" content="205"> <img data-attachment-id="64252" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/Taiwan.png" data-orig-size="1000,562" data-comments-opened data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taiwan" data-image-description data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="Taiwan" alt="Taiwan" style="width: 364px; height: 205px;" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?w=364&amp;is-pending-load=1#038;h=205&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" data-attachment-id="64252" data-orig-file="https://swprs.org/wp-content/uploads/2022/12/Taiwan.png" data-orig-size="1000,562" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taiwan" data-image-description="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?fit=300%2C169&#038;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?fit=736%2C414&#038;ssl=1" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/Taiwan.png?w=364&#038;h=205&#038;ssl=1" width="364" height="205" data-original-width="364" data-original-height="205" itemprop="http://schema.org/image" title="Taiwan" alt="Taiwan" style="width: 364px; height: 205px;"  /></noscript> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Taiwan </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<h4><a href="#europe-no-excess-mortality-below-65-or-even-75" aria-hidden="true" class="aal_anchor" id="europe-no-excess-mortality-below-65-or-even-75"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>Europe: No Excess Mortality Below 65 or even 75</h4>
<p>Another important fact is that in almost all European and indeed Western countries, there has been no excess mortality in 2022 in people younger than 65 or even 75. To verify this, one can use the <a href="https://mpidr.shinyapps.io/stmortality/" target="_blank" rel="noopener">visualization tool</a> of the Human Mortality Database (as reference level, one should choose &#8220;week-specific trends&#8221;, not &#8220;week-specific averages&#8221;) or the <a href="https://www.euromomo.eu/graphs-and-maps/" target="_blank" rel="noopener">EuroMomo dashboard</a>.</p>
<p>Two notable exceptions are the United States and England (but not Scotland). In the United States, excess mortality below 65 is affecting mostly males, which could point to an ongoing drug overdose, suicide and homicide crisis. England (but not Scotland) already showed unusual excess mortality in the 15 to 65 age group in 2020 and 2021. This might be related to South Asian immigrants (who are more prone to severe covid), NHS issues, population statistic issues, or something else.</p>
<p><strong>Figure</strong>: No excess mortality in the 0-64 age group in Switzerland (<a href="https://interaktiv.tagesanzeiger.ch/2020/covid-19-ausbruch-im-vergleich/" target="_blank" rel="noopener">TA/BFS</a>)</p>
<figure id="attachment_64328" aria-describedby="caption-attachment-64328" style="width: 736px" class="wp-caption aligncenter"><a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?ssl=1"><img data-attachment-id="64328" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/swiss-mortality-2020-2022/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?fit=1374%2C646&amp;ssl=1" data-orig-size="1374,646" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="swiss-mortality-2020-2022" data-image-description data-image-caption data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?fit=736%2C346&amp;ssl=1" decoding="async" class="wp-image-64328 size-large jetpack-lazy-image" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=736%2C346&#038;ssl=1" alt width="736" height="346" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=1024%2C481&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=300%2C141&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=150%2C71&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=768%2C361&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=1200%2C564&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=600%2C282&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?w=1374&amp;ssl=1 1374w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=736%2C346&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="64328" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/swiss-mortality-2020-2022/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?fit=1374%2C646&amp;ssl=1" data-orig-size="1374,646" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="swiss-mortality-2020-2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?fit=300%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?fit=736%2C346&amp;ssl=1" decoding="async" loading="lazy" class="wp-image-64328 size-large" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=736%2C346&#038;ssl=1" alt="" width="736" height="346" srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=1024%2C481&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=300%2C141&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=150%2C71&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=768%2C361&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=1200%2C564&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?resize=600%2C282&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/swiss-mortality-2020-2022.jpg?w=1374&amp;ssl=1 1374w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-64328" class="wp-caption-text">No excess mortality in the 0-64 age group in Switzerland (<a href="https://interaktiv.tagesanzeiger.ch/2020/covid-19-ausbruch-im-vergleich/" target="_blank" rel="noopener">TA/BFS</a>)</figcaption></figure>
<h4><a href="#senior-citizens-what-is-causing-excess-mortality" aria-hidden="true" class="aal_anchor" id="senior-citizens-what-is-causing-excess-mortality"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>Senior Citizens: What is Causing Excess Mortality?</h4>
<p>The situation is very different in senior citizens, who have indeed experienced significant excess mortality throughout 2022. What has been driving this excess mortality?</p>
<p>First of all, it is clear that peaks in excess mortality occurred in parallel to the four or even five large omicron waves in 2022, as shown in the chart below.</p>
<p>Indeed, in many Western countries, about 80% of all covid infections since 2020 have been omicron infections in 2022. As most countries discontinued covid mass testing outside of hospitals in 2022, many omicron deaths may no longer be counted as such.</p>
<p>Importantly, these mortality peaks occurred regardless of whether or not there was a simultaneous booster drive: for instance, Switzerland had essentially no booster drives during the first three omicron waves, while the autumn booster drive came only after the omicron wave and was <a href="https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&amp;time=2020-03-01..latest&amp;uniformYAxis=0&amp;pickerSort=asc&amp;pickerMetric=location&amp;Metric=Vaccine+doses%2C+cases%2C+ICU+patients%2C+and+deaths&amp;Interval=7-day+rolling+average&amp;Relative+to+Population=true&amp;Color+by+test+positivity=false&amp;country=%7ECHE" target="_blank" rel="noopener">not associated</a> with any excess mortality.</p>
<p>The reality is that the omicron variant, although milder than previous variants, can still easily kill elderly people, simply because it&#8217;s a novel virus that can overtax their immune system. This was first shown in Hong Kong, which <a href="https://swprs.org/coronavirus-the-hong-kong-experience/" target="_blank" rel="noopener">experienced</a> record excess mortality during its first omicron wave in February 2022. Vaccine protection against omicron will be discussed below.</p>
<p>However, even after deducting mortality peaks driven by omicron infections, there remains residual excess mortality in senior citizens in most Western countries. How is this to be explained?</p>
<p>The most likely explanation is that these are post-covid deaths, as several studies have shown that elderly people who survived covid, with or without hospitalization, have a markedly <a href="https://swprs.org/how-real-is-2022-excess-mortality/#post-covid-deaths" target="_blank" rel="noopener">increased risk</a> of subsequent hospitalization and death. An additional explanation could be post-lockdown deaths due to missed prevention and treatment of some other diseases, as well as summer heat waves.</p>
<p>But in addition to these factors, covid vaccines might also contribute to increased long-term mortality, especially due to potential cardiovascular injuries (see below). Unfortunately, there are not yet any studies on long-term all-cause mortality in vaccinated vs. unvaccinated people.</p>
<p>However, it is clear that covid vaccines are still protective against severe covid (see below) and that they dramatically reduced all-cause mortality in 2021. Indeed, in many countries they fully <a href="https://swprs.org/covid-vaccines-and-all-cause-mortality/" target="_blank" rel="noopener">restored life expectancy</a> despite the onslaught of three covid waves (one alpha and two delta).</p>
<p><strong>Figure</strong>: Austria: Excess mortality peaks (red) in parallel to omicron death peaks</p>
<figure id="attachment_64037" aria-describedby="caption-attachment-64037" style="width: 736px" class="wp-caption aligncenter"><a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?ssl=1"><img data-attachment-id="64037" data-permalink="https://swprs.org/covid-vaccines-and-all-cause-mortality/austria-excess-covid-deaths-omicron-2/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="austria-excess-covid-deaths-omicron" data-image-description data-image-caption data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?fit=736%2C415&amp;ssl=1" decoding="async" class="wp-image-64037 size-large jetpack-lazy-image" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=736%2C415&#038;ssl=1" alt width="736" height="415" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=1024%2C577&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=736%2C415&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="64037" data-permalink="https://swprs.org/covid-vaccines-and-all-cause-mortality/austria-excess-covid-deaths-omicron-2/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?fit=1200%2C676&amp;ssl=1" data-orig-size="1200,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="austria-excess-covid-deaths-omicron" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?fit=736%2C415&amp;ssl=1" decoding="async" loading="lazy" class="wp-image-64037 size-large" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=736%2C415&#038;ssl=1" alt="" width="736" height="415" srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=1024%2C577&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/10/austria-excess-covid-deaths-omicron.png?w=1200&amp;ssl=1 1200w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-64037" class="wp-caption-text">Austria: Excess deaths peaks (red) in parallel to omicron death peaks (<a href="https://github.com/dkobak/excess-mortality/tree/main/img/tracking" target="_blank" rel="noopener">Kobak</a>)</figcaption></figure>
<h4><a href="#what-about-countries-with-low-vaccination-rates" aria-hidden="true" class="aal_anchor" id="what-about-countries-with-low-vaccination-rates"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>What About Countries With Low Vaccination Rates?</h4>
<p>Some vaccine skeptics have argued that countries with low vaccination rates have had no excess mortality in 2022, which would indicate that excess mortality in &#8220;mRNA countries&#8221; is in fact driven by deadly mRNA covid vaccines.</p>
<p>First of all, the above statement is not correct: many low-vaccination countries had significant excess mortality in early 2022 during initial omicron waves (e.g. <a href="https://github.com/dkobak/excess-mortality/blob/main/img/tracking/Romania.png" target="_blank" rel="noopener">Romania</a> and <a href="https://github.com/dkobak/excess-mortality/blob/main/img/tracking/Bulgaria.png" target="_blank" rel="noopener">Bulgaria</a>). Knowing this, some vaccine skeptics simply decided to measure excess mortality <a href="https://www.hartgroup.org/country-comparison-of-deaths/" target="_blank" rel="noopener">only since April</a> when calculating their &#8220;correlations&#8221;.</p>
<p>But it is true that since spring, omicron no longer achieved any major excess mortality in most low-vaccination countries. The most likely explanation for this phenomenon is that these countries had much higher infection and death rates in 2020 and 2021 and, thus, people who were at risk of fatal covid are already dead.</p>
<p>In contrast, countries that enjoyed strong vaccine protection in 2021 (against alpha and delta) are now catching up (to some extent) due to omicron deaths. But since omicron is milder than previous variants, the overall excess mortality in high-vaccination countries is <a href="https://github.com/dkobak/excess-mortality#excess-mortality-during-the-covid-19-pandemic" target="_blank" rel="noopener">still lower</a> than in low-vaccination countries (e.g. it is still negative in New Zealand).</p>
<p><strong>Figure</strong>: Excess mortality in Bulgaria (low-vaccination) vs Germany (high-vaccination).</p>
<figure id="attachment_64270" aria-describedby="caption-attachment-64270" style="width: 736px" class="wp-caption aligncenter"><a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?ssl=1"><img data-attachment-id="64270" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/bulgaria-germany-excess-mortality-owd/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?fit=1177%2C664&amp;ssl=1" data-orig-size="1177,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bulgaria-germany-excess-mortality-owd" data-image-description data-image-caption data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?fit=736%2C415&amp;ssl=1" decoding="async" class="wp-image-64270 size-large jetpack-lazy-image" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=736%2C415&#038;ssl=1" alt width="736" height="415" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?w=1177&amp;ssl=1 1177w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=736%2C415&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="64270" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/bulgaria-germany-excess-mortality-owd/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?fit=1177%2C664&amp;ssl=1" data-orig-size="1177,664" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bulgaria-germany-excess-mortality-owd" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?fit=736%2C415&amp;ssl=1" decoding="async" loading="lazy" class="wp-image-64270 size-large" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=736%2C415&#038;ssl=1" alt="" width="736" height="415" srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=150%2C85&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/bulgaria-germany-excess-mortality-owd.jpg?w=1177&amp;ssl=1 1177w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-64270" class="wp-caption-text">Excess mortality in Bulgaria vs Germany. (<a href="https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&amp;time=2020-03-01..latest&amp;facet=none&amp;uniformYAxis=0&amp;pickerSort=asc&amp;pickerMetric=location&amp;Metric=Excess+mortality+%28%25%29&amp;Interval=Cumulative&amp;Relative+to+Population=true&amp;Color+by+test+positivity=false&amp;country=BGR%7EDEU" target="_blank" rel="noopener">OWD</a>)</figcaption></figure>
<h4><a href="#omicron-no-vaccine-failure" aria-hidden="true" class="aal_anchor" id="omicron-no-vaccine-failure"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>Omicron: No &#8220;Vaccine Failure&#8221;</h4>
<p>Many vaccine skeptics have argued that even if covid vaccines were effective in 2021, they have clearly and totally failed in 2022. But this is not correct, either.</p>
<p>First of all, covid vaccines weren&#8217;t designed against omicron to begin with; rather, omicron is most likely another <a href="https://www.stopgof.com/english/omicron-origin/" target="_blank" rel="noopener">synthetic virus</a> that was designed to achieve maximum vaccine escape (perhaps as part of vaccine research in a well-known South African lab). In a sense, omicron is almost a new virus that has caused a second pandemic after the initial covid pandemic.</p>
<p>But even so, recent covid vaccination is still about 50% to 80% protective against covid hospitalization, according to the latest data from <a href="https://nitter.it/freja_kirsebom/status/1600848122086711296#m" target="_blank" rel="noopener">Britain</a> and <a href="https://files.ssi.dk/covid19/tendensrapport/rapport/ugentlige-tendenser-covid19-andre-luftvejs-uge48-2022-e9i2" target="_blank" rel="noopener">Denmark</a>, and previous data from <a href="https://swprs.org/how-effective-are-covid-vaccines-really/" target="_blank" rel="noopener">East Asian countries</a>. Then again, this protection is very short-lived and not relevant for people who already had omicron or who aren&#8217;t at risk of severe covid anyway.</p>
<p>Without the synthetic omicron variant, the delta variant would likely have been followed by a kind of delta+ variant with much higher lethality and lower vaccine escape than omicron. In this case, the mortality difference between vaccinated and unvaccinated people, and between countries with high and low vaccination rates, would have been even sharper.</p>
<p>A classic argument of vaccine and virus skeptics in countries like Germany is this: there was no excess mortality in 2020, some excess mortality in 2021 and even more excess mortality in 2022, which proves that the pandemic was a hoax and the vaccines are deadly.</p>
<p>But the reality is this: in countries like Germany and Canada, covid spread in 2020 was still <a href="https://swprs.org/deutschland-wieviele-hatten-corona/" target="_blank" rel="noopener">less than 5%</a> (while the flu was <a href="https://swprs.org/why-the-flu-has-disappeared/" target="_blank" rel="noopener">displaced</a>); in 2021, delta killed mostly unvaccinated people; and in 2022, omicron achieved partial vaccine escape and record infection rates.</p>
<p>Globally, covid has killed about <a href="https://www.economist.com/graphic-detail/coronavirus-excess-deaths-estimates" target="_blank" rel="noopener">20 million people</a>, including over one million people in the United States and in Russia. However, because covid deaths were mostly very old, and because vaccine protection kicked in in 2021, many younger people didn&#8217;t notice anything unusual.</p>
<p><strong>Figure</strong>: Omicron hit the mutation jackpot</p>
<figure id="attachment_53953" aria-describedby="caption-attachment-53953" style="width: 858px" class="wp-caption aligncenter"><a href="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?ssl=1"><img data-attachment-id="53953" data-permalink="https://swprs.org/coronavirus-variants-what-next/coronavirus-variants-antibody-classes-escape-november-2021/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?fit=858%2C550&amp;ssl=1" data-orig-size="858,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-variants-antibody-classes-escape-november-2021" data-image-description data-image-caption data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?fit=736%2C472&amp;ssl=1" decoding="async" class="wp-image-53953 size-full jetpack-lazy-image" src="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=736%2C472&#038;ssl=1" alt width="736" height="472" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?w=858&amp;ssl=1 858w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=150%2C96&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=600%2C385&amp;ssl=1 600w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=736%2C472&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="53953" data-permalink="https://swprs.org/coronavirus-variants-what-next/coronavirus-variants-antibody-classes-escape-november-2021/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?fit=858%2C550&amp;ssl=1" data-orig-size="858,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-variants-antibody-classes-escape-november-2021" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?fit=736%2C472&amp;ssl=1" decoding="async" loading="lazy" class="wp-image-53953 size-full" src="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=736%2C472&#038;ssl=1" alt="" width="736" height="472" srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?w=858&amp;ssl=1 858w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=150%2C96&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2021/11/coronavirus-variants-antibody-classes-escape-november-2021.png?resize=600%2C385&amp;ssl=1 600w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-53953" class="wp-caption-text">Coronavirus variants: Escape from antibody classes 1 to 3 (SPR, based on <a href="https://jbloomlab.github.io/SARS2_RBD_Ab_escape_maps/" target="_blank" rel="noopener">Greaney et al.</a>)</figcaption></figure>
<h4><a href="#birth-rate-decline-biological-or-social-factors" aria-hidden="true" class="aal_anchor" id="birth-rate-decline-biological-or-social-factors"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>Birth Rate Decline: Biological or Social Factors?</h4>
<p>Back in June, SPR first highlighted the <a href="https://swprs.org/covid-vaccines-and-fertility/" target="_blank" rel="noopener">remarkable decline</a> in birth rates observed in many countries since early 2022. SPR discussed both biological factors and social factors as possible explanations.</p>
<p>In particular, covid vaccines have been shown to <a href="https://swprs.org/covid-vaccines-and-fertility/" target="_blank" rel="noopener">impact</a> female menstruation cycles (but not male sperm quality). On the other hand, there was a <a href="https://swprs.org/birth-rates-vaccinations-marriages/" target="_blank" rel="noopener">major decline</a> in marriages in 2020 and 2021 in many countries, and some couples may have decided to delay procreation due to economic factors or ongoing vaccination campaigns. In addition, the difference between preliminary birth data and final birth data may be <a href="https://swprs.org/coronavirus-september-update/" target="_blank" rel="noopener">substantial</a> in some countries.</p>
<p>The strongest argument against a vaccine-related biological effect on fertility is the fact that some high-vaccination countries <a href="https://twitter.com/BirthGauge" target="_blank" rel="noopener">have reported</a> increasing, stable, or &#8220;normally decreasing&#8221; birth rates in 2022 (e.g. France, Portugal, Spain, Italy, the US, New Zealand, Israel and Chile; see chart below). The strongest argument against a purely lockdown-related effect is the fact that even Swedish births are down by almost 8%.</p>
<p>There are currently several hundred thousand &#8220;missing babies&#8221; in Europe and Asia. It will be very important to study this topic in detail in 2023 as soon as final numbers are available.</p>
<p><strong>Figure</strong>: Changes in birth rates in 2022</p>
<figure id="attachment_64277" aria-describedby="caption-attachment-64277" style="width: 736px" class="wp-caption aligncenter"><a href="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?ssl=1"><img data-attachment-id="64277" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/birth-data-october-2022/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?fit=1261%2C861&amp;ssl=1" data-orig-size="1261,861" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="birth-data-october-2022" data-image-description data-image-caption data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?fit=736%2C502&amp;ssl=1" decoding="async" class="wp-image-64277 size-large jetpack-lazy-image" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=736%2C502&#038;ssl=1" alt width="736" height="502" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=1024%2C699&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=150%2C102&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=768%2C524&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=1200%2C819&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=600%2C410&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?w=1261&amp;ssl=1 1261w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=736%2C502&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="64277" data-permalink="https://swprs.org/covid-vaccines-a-reality-check-ii/birth-data-october-2022/" data-orig-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?fit=1261%2C861&amp;ssl=1" data-orig-size="1261,861" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="birth-data-october-2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?fit=736%2C502&amp;ssl=1" decoding="async" loading="lazy" class="wp-image-64277 size-large" src="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=736%2C502&#038;ssl=1" alt="" width="736" height="502" srcset="https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=1024%2C699&amp;ssl=1 1024w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=150%2C102&amp;ssl=1 150w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=768%2C524&amp;ssl=1 768w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=1200%2C819&amp;ssl=1 1200w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?resize=600%2C410&amp;ssl=1 600w, https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/birth-data-october-2022.png?w=1261&amp;ssl=1 1261w" sizes="(max-width: 736px) 100vw, 736px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-64277" class="wp-caption-text">Changes in birth rates in 2022 (<a href="https://twitter.com/BirthGauge" target="_blank" rel="noopener">Birth Gauge</a>)</figcaption></figure>
<h4><a href="#german-pathologists-fatal-vaccine-myocarditis" aria-hidden="true" class="aal_anchor" id="german-pathologists-fatal-vaccine-myocarditis"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>German Pathologists: Fatal Vaccine Myocarditis</h4>
<p>A recently published <a href="https://link.springer.com/article/10.1007/s00392-022-02129-5" target="_blank" rel="noopener">study</a> by highly respected German pathologist Peter Schirmacher investigated the cause of death of 25 people who died suddenly and unexpectedly shortly after vaccination. The study found that in about 30% of these cases, the covid vaccine was the likely cause of death.</p>
<p>In most of these cases, Schirmacher found clear signs of severe vaccine-induced heart inflammation. These people died on average just two days after vaccination, and their average age was 58 (46-75), significantly older than the &#8220;young males&#8221; at highest risk of vaccine-induced myocarditis.</p>
<p>But overall, even professor Schirmacher, who had access to the entire pathological federal state registry of Baden-Wurttemberg (11 million people), found at most 10 cases of &#8220;sudden and unexpected&#8221; deaths shortly after vaccination that were clearly caused by the vaccine.</p>
<p>Another recent <a href="https://www.unibas.ch/de/Aktuell/News/Uni-Research/Voruebergehende-milde-Herzmuskelzellschaeden-nach-Booster-Impfung.html" target="_blank" rel="noopener">study</a>, run by the University Hospital of Basel in Switzerland, found that about 3% of 800 people who had received a high-dosed Moderna booster vaccine showed somewhat elevated blood markers consistent with &#8220;transient mild cardiac injury&#8221; (mostly without any symptoms).</p>
<p>Taken together, the Schirmacher study and the Basel study once again raise the all-important question of just how widespread and how severe such cardiovascular injuries really are among vaccinated and boosted people, and what this means for their long-term health.</p>
<p>Nevertheless, as shown above, there is currently no excess mortality in people under 65, and excess deaths in senior citizens are driven primarily by covid infections.</p>
<h4><a href="#died-suddenly-movie-stewed-nonsense" aria-hidden="true" class="aal_anchor" id="died-suddenly-movie-stewed-nonsense"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>&#8220;Died Suddenly&#8221; Movie: Stewed Nonsense</h4>
<p>In contrast to the serious scientific studies mentioned above, a viral vaccine-skeptic online movie, produced by a US radio personality and former bounty hunter, turned out to be utter nonsense.</p>
<p>The movie not only promoted <a href="https://dailysceptic.org/2022/11/23/died-suddenly-is-typical-trash-from-stew-peters/" target="_blank" rel="noopener">false data</a> on mortality, births and miscarriages, but also claimed to show &#8220;vaccine-induced blood clots&#8221; that were, in fact, <a href="https://twitter.com/Doctor_Eric_B/status/1596974902526889984" target="_blank" rel="noopener">normal</a> post-mortem <a href="https://twitter.com/Doctor_Eric_B/status/1595882368380047360" target="_blank" rel="noopener">blood coagulation effects</a>. The movie even claimed to show footage of vaccine-related cardiac arrests and heart surgery that was, in reality, footage from <a href="https://twitter.com/Doctor_Eric_B/status/1595882368380047360" target="_blank" rel="noopener">before</a> the pandemic.</p>
<p>It is difficult to know if this and similar productions are just amateurish attempts at criticizing covid vaccines, or sensationalist clickbaiting, or some type of disinformation operation to discredit serious vaccine skeptics and justify censorship campaigns.</p>
<p>As the Schirmacher study and other evidence shows, some people, including young and healthy people, did in fact &#8220;die suddenly&#8221; due to covid vaccination. Moreover, covid vaccines have caused numerous non-lethal cardiovascular, neurological and immunological <a href="https://swprs.org/covid-vaccine-adverse-events/" target="_blank" rel="noopener">adverse events</a>.</p>
<h4><a href="#conclusion" aria-hidden="true" class="aal_anchor" id="conclusion"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>Conclusion</h4>
<p>In sum, a sound covid vaccination strategy would have been really simple: only people at significant risk of covid hospitalization or covid death should have been vaccinated. In addition to vaccination, early outpatient <a href="https://swprs.org/on-the-treatment-of-covid-19/" target="_blank" rel="noopener">treatment</a> should always have been a priority.</p>
<p>Such a strategy made sense already at the very beginning of the global vaccination campaign, and it became the only legitimate approach by the time Israel confirmed loss of protection against infection and transmission in early summer 2021, before most other countries even started mass vaccinating young adults and children.</p>
<p>Vaccinating young and healthy people was likely medical misconduct, and pressuring people into vaccination by cutting off their access to leisure activities, education or work was likely a serious human rights violation that should be met with legal action wherever possible.</p>
<p>Going forward, a careful comparison of long-term morbidity and mortality in vaccinated and unvaccinated people of all age groups will be most important, while short-term alarmism, especially over non-existing issues, is unlikely to be helpful.</p>
<p style="text-align: center;"><strong>You have been reading</strong>: Covid Vaccines: A Reality Check (II)<br />
An analysis by Swiss Policy Research.</p>
<h3><a href="#see-also" aria-hidden="true" class="aal_anchor" id="see-also"><svg aria-hidden="true" class="aal_svg" height="16" version="1.1" viewBox="0 0 16 16" width="16"><path fill-rule="evenodd" d="M4 9h1v1H4c-1.5 0-3-1.69-3-3.5S2.55 3 4 3h4c1.45 0 3 1.69 3 3.5 0 1.41-.91 2.72-2 3.25V8.59c.58-.45 1-1.27 1-2.09C10 5.22 8.98 4 8 4H4c-.98 0-2 1.22-2 2.5S3 9 4 9zm9-3h-1v1h1c1 0 2 1.22 2 2.5S13.98 12 13 12H9c-.98 0-2-1.22-2-2.5 0-.83.42-1.64 1-2.09V6.25c-1.09.53-2 1.84-2 3.25C6 11.31 7.55 13 9 13h4c1.45 0 3-1.69 3-3.5S14.5 6 13 6z"></path></svg></a>See also</h3>
<ul>
<li><a href="https://swprs.org/covid-vaccine-adverse-events/">Covid Vaccine Injuries</a></li>
<li><a href="https://swprs.org/covid19-facts/">Facts about Covid</a></li>
<li><a href="https://swprs.org/the-face-mask-folly-in-retrospect/">The Face Mask Folly</a></li>
</ul>
<hr />
<p style="text-align: center;"><strong>Share on</strong>: <a href="https://twitter.com/intent/tweet?url=https://swprs.org/covid-vaccines-a-reality-check-ii/" target="_blank" rel="noopener noreferrer">Twitter</a> / <a href="https://www.facebook.com/share.php?u=https://swprs.org/covid-vaccines-a-reality-check-ii/" target="_blank" rel="noopener noreferrer">Facebook</a></p>
<input class="fooboxshare_post_id" type="hidden" value="64240"/>
			</div> <!-- /post-content -->

	



</article> <!-- /post -->

			
		</div> <!-- /content -->

		

	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">German</h3><div class="menu-german-container"><ul id="menu-german" class="menu"><li id="menu-item-33090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33090"><a href="https://swprs.org/uebersicht/">Übersicht</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
<li id="menu-item-63183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63183"><a href="https://swprs.org/newsletter/">Newsletter</a></li>
<li id="menu-item-43978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43978"><a href="https://swprs.org/donationen/">Donationen</a></li>
</ul></div></div></div>					</div>
				</div>

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">English</h3><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://swprs.org/contents/">Contents</a></li>
<li id="menu-item-59375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59375"><a href="https://swprs.org/subscribe-to-spr/">Subscribe</a></li>
<li id="menu-item-59374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59374"><a href="https://swprs.org/contact-spr/">Contact</a></li>
<li id="menu-item-43979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43979"><a href="https://swprs.org/spr-donations/">Donations</a></li>
</ul></div></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
						<div id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title">Follow by email</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-4"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://swprs.org/covid-vaccines-a-reality-check-ii/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-4"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow						</button>
					</p>
							</form>
						</div>
			
</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->

<div id='glt-footer'></div>		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
				
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-b7228fdd1c26c1a19aa7ea953f2ae9c4' href='https://swprs.org/_static/??-eJyVjEEKgzAQRS/UdEwtBRfiWdLJIKljEjIZQm9fBN2KXb7/+K9lgylWihUy6xyiwIdqdrjAmrwyCaArSYUYpIVMxbw1eqY7itzaH+9dmGO4GqiByZvZMVP5ntEWnNbRvnrbPQbbP3/yblNQ' type='text/css' media='all' />











<style type="text/css">

</style>	
	
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Source+Sans+Pro:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]},"api_url":"https:\/\/fonts-api.wp.com\/css"};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://swprs.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://swprs.org/covid-vaccines-a-reality-check-ii/","url":"https://swprs.org/covid-vaccines-a-reality-check-ii/","name":"Covid Vaccines: A Reality Check (II)","isPartOf":{"@id":"https://swprs.org/#website"},"primaryImageOfPage":{"@id":"https://swprs.org/covid-vaccines-a-reality-check-ii/#primaryimage"},"image":{"@id":"https://swprs.org/covid-vaccines-a-reality-check-ii/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=1908%2C1146&ssl=1","datePublished":"2022-12-15T11:00:45+00:00","dateModified":"2022-12-16T10:24:59+00:00","description":"Cutting through the covid vaccine hysteria.","breadcrumb":{"@id":"https://swprs.org/covid-vaccines-a-reality-check-ii/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://swprs.org/covid-vaccines-a-reality-check-ii/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://swprs.org/covid-vaccines-a-reality-check-ii/#primaryimage","url":"https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=1908%2C1146&ssl=1","contentUrl":"https://i0.wp.com/swprs.org/wp-content/uploads/2022/12/pfizer-biontech-vaccine-revenue.jpg?fit=1908%2C1146&ssl=1","width":1908,"height":1146},{"@type":"BreadcrumbList","@id":"https://swprs.org/covid-vaccines-a-reality-check-ii/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://swprs.org/"},{"@type":"ListItem","position":2,"name":"Covid Vaccines: A Reality Check (II)"}]},{"@type":"WebSite","@id":"https://swprs.org/#website","url":"https://swprs.org/","name":"Swiss Policy Research","description":"Geopolitics and Media","publisher":{"@id":"https://swprs.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://swprs.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://swprs.org/#organization","name":"Swiss Policy Research (SWPRS)","url":"https://swprs.org/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://swprs.org/#/schema/logo/image/","url":"https://i0.wp.com/swprs.org/wp-content/uploads/2020/08/swiss-policy-research-logo.png?fit=1058%2C1058&ssl=1","contentUrl":"https://i0.wp.com/swprs.org/wp-content/uploads/2020/08/swiss-policy-research-logo.png?fit=1058%2C1058&ssl=1","width":1058,"height":1058,"caption":"Swiss Policy Research (SWPRS)"},"image":{"@id":"https://swprs.org/#/schema/logo/image/"}}]}</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/swprs.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/swprs.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/swprs.org\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"64240"};
</script><script src='https://swprs.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.0' id='media-video-jwt-bridge-js'></script><script src='https://swprs.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script><script type='text/javascript'  src='https://swprs.org/_static/??-eJyNjdEKwjAMRX/ILgplPonf4tZYM9t0po1zf2+FPigICoEQcu49y2yIx6AOM0x1boqytmUieTkV7CJxN+XN8sk6ygXuyC4JCHpkrHASI8qF4ntqTFyQC8xBPXEGr/UcUDwMSsG1kgxUK4qZU1jPFMIf2vr6Qv/SXVK6vmQOHy11jIddv99a21trnw1ZZ60='></script><script src='https://swprs.org/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=3d2aeabd3f84698c0e2c' id='wp-i18n-js'></script><script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script src='https://swprs.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=e69db286c9c94bd98790' id='wp-jp-i18n-loader-js'></script><script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://swprs.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-plugin-deactivation":"plugins/jetpack-boost","jetpack-plugins-installer":"plugins/jetpack","jetpack-action-bar":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-stats-admin":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-plugin-deactivation":"jetpack_vendor/automattic/jetpack-plugin-deactivation/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-stats-admin":"jetpack_vendor/automattic/jetpack-stats-admin/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202250"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'af', includedLanguages:'ar,nl,en,fr,de,el,iw,hu,it,ja,ko,pt,ru,es,tr', autoDisplay: false}, 'google_language_translator');}</script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type='text/javascript'  src='https://swprs.org/_static/??-eJx1zNEKwjAMheEXsssEaa/ER5GsKzVdm5QmY6+vguCFeHXgh+8c3UVhS2zQ656JFUqyjnGDO3GEZae6Qn+ICX9masRT0dPxS6MsVeKmsJIalG9wyNTQSP7JLJJrchU575iTs4GsFU3G+0bjoG76srd2Pfswh8scvH8CATlG+A=='></script><script src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script><script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22post%22%2C%22attachment%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fswprs.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A%22132938956%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fswprs.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fswprs.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22e1164f4a2e%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script><script src='https://swprs.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=e2207567c377e2cb4827' id='jetpack-instant-search-js'></script><script src='//stats.wp.com/w.js?ver=202250' id='jp-tracks-js'></script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script><script type='text/javascript'  src='https://swprs.org/_static/??-eJytj9tqwzAMhl9orulGQ27KHmUotpKpkaVgKT09fQ1bRxmD3uxKoP/wSaclJBVH8eifWNDiADZjPRIzhtd4sGgzLYFJ5jBqWi2MdN4c7OX0PDkyno0pY/0OkCRec7M2kQpMaKyQMW8KyR+WAqZSLw/qM+LEOgD/Mi+8TiStEX2BNN/nxxEla42wuhZwp3RXAsP1Er4OjJnMI7WmapicVIIO1qA/T/0j5mHRyt/Lftt1b33X7/ruBmPpoLA='></script><script id='foobox-min-js-before'>
/* Run FooBox (v2.7.23) */
var FOOBOX = window.FOOBOX = {
	ready: false,
	disableOthers: false,
	customOptions: {  },
	o: {wordpress: { enabled: true }, pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "foobox" }, fullscreen : { enabled: true, useAPI: true }, captions: { onlyShowOnHover:true, overrideDesc:true, descSource:'none', prettify:true, dataTitle: ["captionTitle","title"], dataDesc: ["captionDesc","description"] }, countMessage:'Image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, slideshow: { enabled:false }, social: {"enabled":false}, preload:true, modalClass: "fbx-spinner-2"},
	selectors: [
		".tiled-gallery", ".gallery", ".wp-block-gallery", ".foobox, [target=\"foobox\"]", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script><script src='https://swprs.org/wp-content/plugins/foobox-image-lightbox-premium/pro/js/foobox.min.js?ver=2.7.23' id='foobox-min-js'></script><script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/swprs.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/swprs.org\/wp-admin\/admin-ajax.php","nonce":"848f54f4a1","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/swprs.org\/wp-login.php?redirect_to=https%3A%2F%2Fswprs.org%2Fcovid-vaccines-a-reality-check-ii%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script><script type='text/javascript'  src='https://swprs.org/_static/??-eJyNjEEOQDAQAD+kNkSKg3iKVG1ka61G24jfu+hVHGcmmcsre0hEieA5rSQBHEZv7AYTiYU5ES9gzXmkgJybyqLcSUoXiuvXJhLjolbDjOf9Re923IdK67rpmr7VD8RpPxg='></script><script src='https://stats.wp.com/e-202250.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'132938956',post:'64240',tz:'1',srv:'swprs.org',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '132938956', '64240' ]);
	</script></body>
</html>
<!--
	generated in 0.377 seconds
	182992 bytes batcached for 300 seconds
-->
