<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>OPCW-Bericht: Douma war inszeniert &#8211; Swiss Propaganda Research</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Source+Sans+Pro:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="jF0guugnqkkp56lcrZGmZohtbyXZJBfkHvmuFMHKMY4" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//swprs.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Swiss Propaganda Research &raquo; Feed" href="https://swprs.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Swiss Propaganda Research &raquo; Kommentar-Feed" href="https://swprs.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkV2OwyAMhC+04KD+RPuw2rME4mZpISBsVPX2dUkqVV216gvSmPlsM8A5K5dmxpkhVpVDnfxMEPwJCY7IeXAn1ZR2RF/wYL97pyrSYpnkpiD0utMd2OrDCDakhtsylAsQXwJ+0KZRJB6X4l28Z11abUabXm9g9MTLcNIL2fZ5yR9qCIo8o8LRs5+nNQjotNlDTsQkryBetlnaP1f/NX+I8xaM1GMe+OaIMmXAgFFs77A1AZsLEik5o69R8Z+A7Tt+44/Z9dvv3WZvuuMVrxyp4A==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/pub/baskerville-2/style.css?m=1550197462h&cssminify=yes' type='text/css' media='all' />
<style id='baskerville-2-style-inline-css'>
.post-date, .single .hentry .post-meta .post-date, .post-categories, .single .hentry .post-meta .post-categories, .post-tags, .single .hentry .post-meta .post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjNsKQiEQRX8oG4ui00P0LSpzbEodcTxJf59diCKI3taCvTa0rByniqlCPWBEgTxZsEZOWM4UAqoljH1gGgpHvLN6ytyJzOCfB0oOpF46t+w4PkKCxJV6Ky/4eoyTymHy1DceWQV2phKnD1FjMFR+pQVtYN/RQ1+96S3ax91iNWy03ur1cLwCIKllaw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1560469195j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://swprs.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://swprs.org/opcw-bericht-douma-war-inszeniert/" />
<link rel='shortlink' href='https://wp.me/P8ZNuI-46w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fswprs.org%2Fopcw-bericht-douma-war-inszeniert%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fswprs.org%2Fopcw-bericht-douma-war-inszeniert%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OPCW-Bericht: Douma war inszeniert" />
<meta property="og:url" content="https://swprs.org/opcw-bericht-douma-war-inszeniert/" />
<meta property="og:description" content="14. Mai 2019 – aktualisiert (English) Professor Tim Hayward von der Universität Edinburgh veröffentlichte gestern einen bislang geheim ­­gehaltenen Fachbericht der OPCW. Dieser besagt, dass eine In…" />
<meta property="article:published_time" content="2019-05-14T19:00:49+00:00" />
<meta property="article:modified_time" content="2019-11-29T13:15:24+00:00" />
<meta property="og:site_name" content="Swiss Propaganda Research" />
<meta property="og:image" content="https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="298" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="OPCW-Bericht: Douma war&nbsp;inszeniert" />
<meta name="twitter:image" content="https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://swprs.org/osd.xml" title="Swiss Propaganda Research" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Swiss Propaganda Research" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Das Medienforschungsprojekt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://swprs.org/feed/;icon-uri=https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="14. Mai 2019 – aktualisiert (English) Professor Tim Hayward von der Universität Edinburgh veröffentlichte gestern einen bislang geheim ­­gehaltenen Fachbericht der OPCW. Dieser besagt, dass eine Inszenierung durch Milizen die »einzige plausible Erklärung« für den angeblichen Giftgasangriff vom April 2018 im syrischen Douma ist. Der Bericht scheint das von trans­at­lan­tischen Medien und Experten kolportierte Narrativ&hellip;" />
	<style type="text/css" id="baskerville-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="icon" href="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=32" sizes="32x32" />
<link rel="icon" href="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=180" />
<meta name="msapplication-TileImage" content="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8ZNuI&#038;cscache=6&#038;csrev=40" />
		</head>

<body class="page-template-default page page-id-15780 wp-custom-logo customizer-styles-applied no-featured-image single single-post date-hidden categories-hidden tags-hidden highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Zum Inhalt springen</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://swprs.files.wordpress.com/2017/08/cropped-z411.jpg);" role="banner">

		<a href="https://swprs.org/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Suchen</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://swprs.org/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			<a href="https://swprs.org/" class="custom-logo-link" rel="home"><img width="200" height="200" src="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png" class="custom-logo" alt="Swiss Propaganda Research" srcset="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png 200w, https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=150&amp;h=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="28" data-permalink="https://swprs.org/swiss-propaganda-research-logo-200/" data-orig-file="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Swiss Propaganda Research Logo 200" data-image-description="" data-medium-file="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" data-large-file="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" /></a>
							<p class="site-title"><a href="https://swprs.org/" rel="home">Swiss Propaganda Research</a></p>
							<p class="site-description">Das Medienforschungsprojekt</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menü</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-4374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4374"><a href="https://swprs.org">Start</a></li>
<li id="menu-item-5941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5941"><a href="https://swprs.org/srf-propaganda-analyse/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-4361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4361"><a href="https://swprs.org/srf-propaganda-analyse/">SRF / ZDF</a></li>
	<li id="menu-item-4359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4359"><a href="https://swprs.org/die-nzz-studie/">NZZ-Studie</a></li>
	<li id="menu-item-4373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4373"><a href="https://swprs.org/der-propaganda-multiplikator/">Agenturen</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7978"><a href="https://swprs.org/die-propaganda-matrix/">Medienmatrix</a></li>
</ul>
</li>
<li id="menu-item-9423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9423"><a href="https://swprs.org/medien-navigator/">Analysen</a>
<ul class="sub-menu">
	<li id="menu-item-9414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9414"><a href="https://swprs.org/medien-navigator/">Navigator</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://swprs.org/der-propaganda-schluessel/">Techniken</a></li>
	<li id="menu-item-10908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10908"><a href="https://swprs.org/propaganda-in-der-wikipedia/">Wikipedia</a></li>
	<li id="menu-item-9920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9920"><a href="https://swprs.org/logik-imperialer-kriege/">Kriege</a></li>
</ul>
</li>
<li id="menu-item-4362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4362"><a href="https://swprs.org/netzwerk-medien-schweiz/">Netzwerke</a>
<ul class="sub-menu">
	<li id="menu-item-6283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6283"><a href="https://swprs.org/netzwerk-medien-schweiz/">Schweiz</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://swprs.org/netzwerk-medien-deutschland/">Deutschland</a></li>
	<li id="menu-item-17401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17401"><a href="https://swprs.org/medien-in-oesterreich/">Österreich</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7216"><a href="https://swprs.org/das-american-empire-und-seine-medien/">USA</a></li>
</ul>
</li>
<li id="menu-item-9228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9228"><a href="https://swprs.org/bericht-eines-journalisten/">Fokus I</a>
<ul class="sub-menu">
	<li id="menu-item-12119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12119"><a href="https://swprs.org/bericht-eines-journalisten/">Journalistenbericht</a></li>
	<li id="menu-item-12117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12117"><a href="https://swprs.org/russische-propaganda/">Russische Propaganda</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12118"><a href="https://swprs.org/die-israel-lobby-fakten-und-mythen/">Die »Israel-Lobby«</a></li>
	<li id="menu-item-13505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13505"><a href="https://swprs.org/geopolitik-und-paedokriminalitaet/">Pädokriminalität</a></li>
</ul>
</li>
<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17258"><a href="https://swprs.org/migration-und-medien/">Fokus II</a>
<ul class="sub-menu">
	<li id="menu-item-12939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12939"><a href="https://swprs.org/die-integrity-initiative/">Integrity Initiative</a></li>
	<li id="menu-item-17402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17402"><a href="https://swprs.org/atlantic-council/">Atlantic Council</a></li>
	<li id="menu-item-17290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17290"><a href="https://swprs.org/migration-und-medien/">Migration &amp; Medien</a></li>
	<li id="menu-item-17291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17291"><a href="https://swprs.org/der-fall-magnitsky/">Magnitsky Act</a></li>
</ul>
</li>
<li id="menu-item-8334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8334"><a href="https://swprs.org/kontakt/">Projekt</a>
<ul class="sub-menu">
	<li id="menu-item-8525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8525"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
	<li id="menu-item-8333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8333"><a href="https://swprs.org/leserbriefe/">Leserbriefe</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8637"><a href="https://swprs.org/medienspiegel/">Medienspiegel</a></li>
	<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://swprs.org/neuigkeiten/">Neuigkeiten</a></li>
</ul>
</li>
<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="https://swprs.org/contact/">English</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Suche öffnen</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear center" id="content">

			
				
<article id="post-15780" class="post-15780 page type-page status-publish hentry clear">

	<header class="post-header"><h1 class="post-title entry-title">OPCW-Bericht: Douma war&nbsp;inszeniert</h1></header>
	<div class="post-content clear">
		<p><img data-attachment-id="15789" data-permalink="https://swprs.org/opcw-douma-was-staged/douma/" data-orig-file="https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png" data-orig-size="947,383" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="douma" data-image-description="" data-medium-file="https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=300" data-large-file="https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=736" class="aligncenter wp-image-15789" style="margin-bottom:60px;" src="https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=535&#038;h=216" alt="" width="535" height="216" srcset="https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=535&amp;h=216 535w, https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=150&amp;h=61 150w, https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=300&amp;h=121 300w, https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png?w=768&amp;h=311 768w, https://swprs.files.wordpress.com/2019/05/douma-e1558533509868.png 947w" sizes="(max-width: 535px) 100vw, 535px" /></p>
<p>14. Mai 2019 – aktualisiert (<a href="https://swprs.org/opcw-douma-was-staged/" rel="noopener">English</a>)</p>
<p>Professor Tim Hayward von der Universität Edinburgh <a href="https://timhayward.wordpress.com/2019/05/13/evidence-that-douma-chemical-attack-was-staged-opcws-unpublished-engineers-report/" target="_blank" rel="noopener">veröffentlichte</a> gestern einen bislang geheim ­­gehaltenen Fachbericht der OPCW. Dieser besagt, dass eine Inszenierung durch Milizen die »einzige plausible Erklärung« für den angeblichen Giftgasangriff vom April 2018 im syrischen Douma ist.</p>
<p>Der Bericht scheint das von trans­at­lan­tischen Medien und Experten kolportierte Narrativ zu Douma, das einen syrischen Angriff behauptete, definitiv zu widerlegen. Bereits zuvor kamen aufgrund von <a href="https://www.zerohedge.com/news/2019-02-14/bbc-shocks-douma-gas-attack-scene-staged-producer-says-after-6-month-syria" target="_blank" rel="noopener">Zeugen­aussagen</a> erhebliche Zweifel daran auf.</p>
<p>Die USA, Frankreich und Großbritannien nahmen den angeblich syrischen Giftgaseinsatz im April 2018 zum Anlass für eine Serie von Luftangriffen gegen Syrien. Ein ZDF-Korrespondent, der Zweifel an der Darstellung bekundete, wurde damals als »Verschwörungstheoretiker« <a href="https://www.nachdenkseiten.de/?p=43682" target="_blank" rel="noopener">bezeichnet</a>.</p>
<p>Der Grund für die offizielle Geheim­haltung des nun geleakten Berichts wurde nicht mitgeteilt. Die OPCW wurde zuvor von einem ehemaligen NATO-Funktionär <a href="https://en.wikipedia.org/wiki/Ahmet_%C3%9Cz%C3%BCmc%C3%BC" target="_blank" rel="noopener">geführt</a>, die zuständige UNO-Abteilung für Politische Ange­legen­heiten von einem US-Diplomaten, der zuvor im Irak diente.</p>
<p>Erst vergangene Woche <a href="https://www.admin.ch/gov/de/start/dokumentation/medienmitteilungen.msg-id-74998.html" target="_blank" rel="noopener">urteilte</a> die von der Schweizer Regierung eingesetzte oberste Medien­aufsicht UBI, die Bericht­erstattung des Schweizer Fernsehens RTS zu Douma sei »keine Propaganda« gewesen. Diese Einschätzung dürfte nunmehr ebenfalls hinfällig sein.</p>
<p>Tatsächlich existiert entgegen der Darstellung trans­atlantischer Medien bis heute <a href="https://consortiumnews.com/2016/09/08/un-team-heard-claims-of-staged-chemical-attacks/" target="_blank" rel="noopener">keine </a>Evidenz, dass die syrische Armee während des Syrien­kriegs chemische Waffen einsetzte. Die entsprechenden Vorwürfe beruhen letztlich auf Behauptungen regierungs­feindlicher Milizen.</p>
<p style="text-align:center;padding-top:10px;padding-bottom:20px;"><a href="https://timhayward.wordpress.com/2019/05/13/evidence-that-douma-chemical-attack-was-staged-opcws-unpublished-engineers-report/" target="_blank" rel="noopener">Zum Beitrag von Professor Tim Hayward →</a></p>
<p><strong>Update 16. Mai</strong>: Die OPCW <a href="https://hitchensblog.mailonsunday.co.uk/2019/05/strange-news-from-the-opcw-in-the-hague-.html" target="_blank" rel="noopener">bestätigte</a> inzwischen die Echtheit des Dokuments und kündigte eine »interne Untersuchung zur unautorisierten Veröffentlichung des Dokuments« an.</p>
<p><strong>Update 26. Mai:</strong> MIT-Experte und Pentagon-Berater Theodore Postol <a href="https://thegrayzone.com/2019/05/25/opcw-syria-gas-attack-staged-theodore-postol/" target="_blank" rel="noopener">bestätigte</a> den Bericht.</p>
<p><strong>Update 24. November</strong>: Ein Wikileaks-Email <a href="https://timhayward.wordpress.com/2019/11/24/wikileaks-reveals-further-evidence-of-sexed-up-dossier-opcw-faces-growing-call-for-answers/" target="_blank" rel="noopener">enthüllte</a> weitere Manipulationen der OPCW.</p>
<h4><strong>Siehe auch</strong>:</h4>
<ul>
<li><a href="https://swprs.org/die-propaganda-matrix/">Die Propaganda-Matrix</a></li>
<li><a href="https://swprs.org/srf-ombudsstelle-im-faktencheck/">Medienaufsicht im Faktencheck</a></li>
<li><a href="https://swprs.org/medien-navigator/">Der Medien-Navigator</a></li>
</ul>
<hr />

			</div> <!-- /post-content -->

	



</article> <!-- /post -->

			
		</div> <!-- /content -->

		

	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">Swiss Propaganda Research</h3><div class="menu-allgemein-container"><ul id="menu-allgemein" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-307"><a href="https://swprs.org">Startseite</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15355"><a href="https://swprs.org/contact/">English</a></li>
<li id="menu-item-15372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15372"><a href="https://swprs.org/disclaimer/">Disclaimer</a></li>
</ul></div></div></div>					</div>
				</div>

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">Weiterempfehlen</h3><div class="menu-weiterempfehlen-container"><ul id="menu-weiterempfehlen" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1544"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/share.php?u=https://swprs.org">Auf Facebook</a></li>
<li id="menu-item-1545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1545"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?url=https://swprs.org">Auf Twitter</a></li>
<li id="menu-item-1547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1547"><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Swiss%20Propaganda%20Research&#038;body=https%3A//swprs.org">Per Email</a></li>
<li id="menu-item-15371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15371"><a href="https://swprs.org/feed/">RSS-Feed</a></li>
</ul></div></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
						<div id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Neue Beiträge per Email erhalten</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="132938956"/>
                    <input type="hidden" name="source" value="https://swprs.org/opcw-bericht-douma-war-inszeniert/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="40a155646e" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="Ganz nach oben" href="#">Nach oben &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="132938956" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://swprs.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Swiss Propaganda Research" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="497e624911" /><input type="hidden" name="_wp_http_referer" value="/opcw-bericht-douma-war-inszeniert/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"132938956","siteName":"Swiss Propaganda Research","siteURL":"https:\/\/swprs.org","icon":"<img alt='' src='https:\/\/swprs.files.wordpress.com\/2017\/07\/swiss-propaganda-research-logo-200.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fswprs.org%2Fopcw-bericht-douma-war-inszeniert%2F&signup_flow=account&domain=swprs.org","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/swprs.org\/wp-admin\/admin-ajax.php","nonce":"617dc2d628","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"40a155646e\" \/>","referer":"https:\/\/swprs.org\/opcw-bericht-douma-war-inszeniert\/","canFollow":"1","feedID":"69497590","statusMessage":"","customizeLink":"https:\/\/swprs.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fswprs.wordpress.com%2Fopcw-bericht-douma-war-inszeniert%2F","postID":"15780","shortlink":"https:\/\/wp.me\/P8ZNuI-46w","canEditPost":"","editLink":"https:\/\/wordpress.com\/page\/swprs.org\/15780","statsLink":"https:\/\/wordpress.com\/stats\/post\/15780\/swprs.org","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Baskerville 2","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 673 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fswprs.org%2Fopcw-bericht-douma-war-inszeniert%2F&signup_flow=account&domain=swprs.org\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/swprs.org\/wp-admin\/admin-ajax.php","nonce":"60e23a8ff7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/swprs.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fswprs.org%2Fopcw-bericht-douma-war-inszeniert%2F","blog_id":"132938956","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=132938956&v=wpcom&tz=1&user_id=0&subd=swprs","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttuwjAM/aGFaNMqxsO0b8nFLW6dy+KkwN/jSsAQq9D25Ns5PrZlfcjKpVghVj2y9jCjg3zcjPyi70qhqUxtwMiacALW3w0a7E30BOURfEUOTUILZVCWkptYMC6Fa3AxMAtFqC1Wnw7xsVfdQxC53Ky2hicoMxKBeluG5QmzIoyT6pNrrHr8Nfczek9wZEL/swBGR80LXqoYzABMyXjwm4BxDRMMp1hO9+W/CA+UrKEnJzZeOipryqJQoYin0gyl4CJ8y/2zQy1GDv6M5CqmuJBu3trWnNevMcpPlNPFbO5RK1rOlNQYSI9Qs8ylrgnhfIXP1277vtt+dN1uPAPRwPw9'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'132938956','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'132938956','v':'wpcom','tz':'1','user_id':'0','post':'15780','subd':'swprs'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czc21LS1FaSjdBbXYrdUs/Ykc4NXZaM1hMMHpYfFs0fnh+NkRsVFArOEMrLj8xcVVfWzFvZml2K3ZqLl9fcE1HXTB8TnVPOTg0STFjRUpyVkt+RnM/JnR+QWEtYSxofj1FR2ZaLT9kZ2ZsNCZ8ZDQ2LD11Ky95ZU5iX00lcW0/bGdkYl1rV3Ftb01sdFZpViVBOHhCVTVZWi8vWmwxdFM9QnxDQmRTK01XfFFvLHJZWlNZXyZtZ2dYWmVMelFjSzgudnwtOFhFfHMyMVJKXVZufHdUc2VOQ3x+bmZ6'}]);
_stq.push([ 'clickTrackerInit', '132938956', '15780' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
