<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Corona-App: &#8220;Ein eklatanter Betrug&#8221; &#8211; Swiss Policy Research</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Source+Sans+Pro:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="jF0guugnqkkp56lcrZGmZohtbyXZJBfkHvmuFMHKMY4" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//swprs.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Swiss Policy Research &raquo; Feed" href="https://swprs.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Swiss Policy Research &raquo; Comments Feed" href="https://swprs.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyd0NFOwzAMBdAfwnVbKGofEN+StF7wSNoodjT170mAbS9TkXiM7XN1FbxEmLdVaVWMPjteBV0uT0vJlU0iHJvnpkWb2S9o/TZ/gmebTNpRdPfUzCJPeBjzrQTPpNFUbvYtK7jEy38jklFenfzBT9l7EFYCWrgC+NlgN4zjNLT9hDFR4Bxu9Dhw3n57dE1fP2Vh0dsQHtuQ4c4TlXmIRutFKK0MeQrl7IhdYjFgbekqAtfG+lGgVPce3rphemn7vmtfz1/TIax3?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/baskerville-2/style.css?m=1576071892h&cssminify=yes' type='text/css' media='all' />
<style id='baskerville-2-style-inline-css'>
.post-date, .single .hentry .post-meta .post-date, .post-categories, .single .hentry .post-meta .post-categories, .post-tags, .single .hentry .post-meta .post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjMEKQiEQRX+oaSyKXovoW1TmmaWOOJr091m0KIJodw7cc7FnsJwqpYr1RJEEczNotFyoXH0IBGucx0B3Eo70ZHjJ0oos8J8HnyxKvQ3u2XL8CmODHJrzSdARQ2Crq+f0ITAH7cuvtJAJ7AY6HKs3fUTHeFhtpp1Se7WdzneCvlv4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9zd0OgjAMBeAXcgyIGLgwPgtCWUrWbq6dxLd3xp8LY0ya9OJ8p7VbNMiTzzOIXctcMqTba1Wr7Ow/YAhdGhUqQn7jKbAC68PGIEogMjr4kVI4oweTBVIBrOXNEr5d9Nkhi12y90ZQwcCMiuzMM7FN1/dDV7eDjQkIM32qV4StnDvRsemGfd22TX1Y72+nV4A='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://swprs.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://swprs.org/corona-app-ein-eklatanter-betrug/" />
<link rel='shortlink' href='https://wp.me/P8ZNuI-8c7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fswprs.org%2Fcorona-app-ein-eklatanter-betrug%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fswprs.org%2Fcorona-app-ein-eklatanter-betrug%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona-App: &#8220;Ein eklatanter Betrug&#8221;" />
<meta property="og:url" content="https://swprs.org/corona-app-ein-eklatanter-betrug/" />
<meta property="og:description" content="Während Politik und Medien weiterhin nicht offen kommunizieren, veröffentlicht SPR Auszüge aus der vernichtenden Analyse von EPFL-Informatik-Professor Serge Vaudenay zur Intransparenz und den Siche…" />
<meta property="article:published_time" content="2020-06-29T13:00:35+00:00" />
<meta property="article:modified_time" content="2020-07-01T08:19:16+00:00" />
<meta property="og:site_name" content="Swiss Policy Research" />
<meta property="og:image" content="https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="414" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Corona-App: &#8220;Ein eklatanter&nbsp;Betrug&#8221;" />
<meta name="twitter:image" content="https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://swprs.org/osd.xml" title="Swiss Policy Research" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Swiss Policy Research" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Geopolitics and Media" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://swprs.org/feed/;icon-uri=https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Während Politik und Medien weiterhin nicht offen kommunizieren, veröffentlicht SPR Auszüge aus der vernichtenden Analyse von EPFL-Informatik-Professor Serge Vaudenay zur Intransparenz und den Sicherheitsrisiken der &quot;dezentralen&quot; App zur Kontaktverfolgung." />
	<style type="text/css" id="baskerville-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="icon" href="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=32" sizes="32x32" />
<link rel="icon" href="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=180" />
<meta name="msapplication-TileImage" content="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8ZNuI&#038;cscache=6&#038;csrev=44" />
		</head>

<body class="page-template-default page page-id-31503 wp-custom-logo customizer-styles-applied no-featured-image single single-post date-hidden categories-hidden tags-hidden highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://swprs.files.wordpress.com/2017/08/cropped-z411.jpg);" role="banner">

		<a href="https://swprs.org/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://swprs.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			<a href="https://swprs.org/" class="custom-logo-link" rel="home"><img width="300" height="300" src="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png" class="custom-logo" alt="Swiss Policy Research Logo" srcset="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png 300w, https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28750" data-permalink="https://swprs.org/swiss-policy-research-logo-300/" data-orig-file="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png" data-orig-size="300,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Swiss Policy Research Logo" data-image-description="" data-medium-file="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=300" data-large-file="https://swprs.files.wordpress.com/2020/05/swiss-policy-research-logo-300.png?w=300" /></a>
							<p class="site-title"><a href="https://swprs.org/" rel="home">Swiss Policy Research</a></p>
							<p class="site-description">Geopolitics and Media</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-4374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4374"><a href="https://swprs.org">Start</a></li>
<li id="menu-item-5941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5941"><a href="https://swprs.org/srf-propaganda-analyse/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-4361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4361"><a href="https://swprs.org/srf-propaganda-analyse/">SRF / ZDF</a></li>
	<li id="menu-item-4359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4359"><a href="https://swprs.org/die-nzz-studie/">NZZ-Studie</a></li>
	<li id="menu-item-4373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4373"><a href="https://swprs.org/der-propaganda-multiplikator/">Agenturen</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7978"><a href="https://swprs.org/die-propaganda-matrix/">Medienmatrix</a></li>
</ul>
</li>
<li id="menu-item-9423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9423"><a href="https://swprs.org/medien-navigator/">Analysen</a>
<ul class="sub-menu">
	<li id="menu-item-9414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9414"><a href="https://swprs.org/medien-navigator/">Navigator</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://swprs.org/der-propaganda-schluessel/">Techniken</a></li>
	<li id="menu-item-10908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10908"><a href="https://swprs.org/propaganda-in-der-wikipedia/">Wikipedia</a></li>
	<li id="menu-item-9920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9920"><a href="https://swprs.org/logik-imperialer-kriege/">Kriege</a></li>
</ul>
</li>
<li id="menu-item-4362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4362"><a href="https://swprs.org/netzwerk-medien-schweiz/">Netzwerke</a>
<ul class="sub-menu">
	<li id="menu-item-6283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6283"><a href="https://swprs.org/netzwerk-medien-schweiz/">Schweiz</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://swprs.org/netzwerk-medien-deutschland/">Deutschland</a></li>
	<li id="menu-item-17401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17401"><a href="https://swprs.org/medien-in-oesterreich/">Österreich</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7216"><a href="https://swprs.org/das-american-empire-und-seine-medien/">USA</a></li>
</ul>
</li>
<li id="menu-item-9228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9228"><a href="https://swprs.org/bericht-eines-journalisten/">Fokus I</a>
<ul class="sub-menu">
	<li id="menu-item-12119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12119"><a href="https://swprs.org/bericht-eines-journalisten/">Journalistenbericht</a></li>
	<li id="menu-item-12117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12117"><a href="https://swprs.org/russische-propaganda/">Russische Propaganda</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12118"><a href="https://swprs.org/die-israel-lobby-fakten-und-mythen/">Die »Israel-Lobby«</a></li>
	<li id="menu-item-13505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13505"><a href="https://swprs.org/geopolitik-und-paedokriminalitaet/">Pädokriminalität</a></li>
</ul>
</li>
<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17258"><a href="https://swprs.org/migration-und-medien/">Fokus II</a>
<ul class="sub-menu">
	<li id="menu-item-12939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12939"><a href="https://swprs.org/die-integrity-initiative/">Integrity Initiative</a></li>
	<li id="menu-item-17402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17402"><a href="https://swprs.org/atlantic-council/">Atlantic Council</a></li>
	<li id="menu-item-17290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17290"><a href="https://swprs.org/migration-und-medien/">Migration &amp; Medien</a></li>
	<li id="menu-item-17291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17291"><a href="https://swprs.org/der-fall-magnitsky/">Magnitsky Act</a></li>
</ul>
</li>
<li id="menu-item-21964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21964"><a href="https://swprs.org/kontakt/">Projekt</a>
<ul class="sub-menu">
	<li id="menu-item-8525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8525"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
	<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://swprs.org/uebersicht/">Seitenübersicht</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8637"><a href="https://swprs.org/medienspiegel/">Medienspiegel</a></li>
	<li id="menu-item-32324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32324"><a href="https://swprs.org/donationen/">Donationen</a></li>
</ul>
</li>
<li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14415"><a href="https://swprs.org/contact/">English</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear center" id="content">

			
				
<article id="post-31503" class="post-31503 page type-page status-publish hentry clear">

	<header class="post-header"><h1 class="post-title entry-title">Corona-App: &#8220;Ein eklatanter&nbsp;Betrug&#8221;</h1></header>
	<div class="post-content clear">
		<p><img data-attachment-id="31514" data-permalink="https://swprs.org/corona-app-ein-eklatanter-betrug/covid-google-apple/" data-orig-file="https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid-google-apple" data-image-description="" data-medium-file="https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=300" data-large-file="https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=736" class="aligncenter wp-image-31514" style="margin-bottom:40px;" src="https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=450&#038;h=253" alt="" width="450" height="253" srcset="https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=450&amp;h=253 450w, https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=900&amp;h=506 900w, https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=150&amp;h=84 150w, https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=300&amp;h=169 300w, https://swprs.files.wordpress.com/2020/06/covid-google-apple.jpg?w=768&amp;h=432 768w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p style="text-align:center;"><em>&#8220;Der Quellcode bleibt bei Microsoft, das Protokoll wird von Apple und Google implementiert und kontrolliert, der Server wird von Amazon gehostet. Die aktuelle Informationspolitik leidet unter unklaren oder falschen Angaben.</em><em>&#8221; (Aus der Analyse von Professor Vaudenay)</em></p>
<p><strong>Publiziert</strong>: 29. Juni 2020<br />
<strong>Teilen auf</strong>: <a href="https://twitter.com/intent/tweet?url=https://swprs.org/corona-app-ein-eklatanter-betrug/" target="_blank" rel="noopener noreferrer">Twitter</a> / <a href="https://www.facebook.com/share.php?u=https://swprs.org/corona-app-ein-eklatanter-betrug/" target="_blank" rel="noopener noreferrer">Facebook</a></p>
<p>Während Politik und Medien weiterhin nicht offen kommunizieren, veröffentlicht SPR Auszüge aus der <a href="https://lasec.epfl.ch/people/vaudenay/swisscovid.html" target="_blank" rel="noopener">vernichtenden Analyse</a> von EPFL-Informatik-Professor Serge Vaudenay zur Intransparenz und den Sicherheitsrisiken der &#8220;dezentralen&#8221; Kontaktverfolgung. Die Analyse ist von weltweiter Bedeutung, da das Schweizer Protokoll durch Google und Apple zum globalen Standard wurde.</p>
<p>Übersetzung der Auszüge durch SPR. Der englische Originalbericht <a href="https://lasec.epfl.ch/people/vaudenay/swisscovid.html" target="_blank" rel="noopener">findet sich hier</a>.</p>
<hr />
<p><strong>Vorbemerkung SPR</strong>: Die WHO kam in einer Studie von 2019 zu Grippepandemien zum Ergebnis, dass Kontaktverfolgung <a href="https://apps.who.int/iris/bitstream/handle/10665/329438/9789241516839-eng.pdf#page=9" target="_blank" rel="noopener">&#8220;unten keinen Umständen zu empfehlen&#8221;</a> ist, da epidemiologisch nicht sinnvoll. NSA-Whistleblower Edward Snowden warnte in diesem Zusammenhang, dass Corona als Vorwand benutzt wird, um die Massenüberwachung der Gesellschaft <a href="https://www.youtube.com/watch?v=-pcQFTzck_c" target="_blank" rel="noopener">umfassend auszubauen</a>.</p>
<p>Die in der Vaudenay-Analyse erwähnte, nicht-einsehbare Schnittstelle zur Kontaktverfolgung wurde von Google und Apple inzwischen in <a href="https://www.bloomberg.com/news/articles/2020-04-10/apple-google-bring-covid-19-contact-tracing-to-3-billion-people" target="_blank" rel="noopener">drei Milliarden Mobiltelefone</a> integriert. Vaudenay schreibt dazu: &#8220;Wir können nun sehen, dass das dezentralisierte DP3T-System zu einem undurchsichtigen System wurde, das bei Google-Apple-Services zentralisiert ist.&#8221;</p>
<p style="text-align:center;"><strong>Siehe auch</strong>: <a href="https://swprs.org/covid-19-hinweis-ii/">Fakten zu Covid-19 →</a></p>
<hr />
<h4 style="text-align:center;">Analyse von SwissCovid</h4>
<p style="text-align:center;">Prof. Serge Vaudenay, Martin Vuagnoux<br />
<a href="https://lasec.epfl.ch/people/vaudenay/swisscovid.html" target="_blank" rel="noopener">5. / 28. Juni 2020</a></p>
<h4>1) Aus der Einleitung</h4>
<p>&#8220;Die Website des Nationalen Cyber-Security Centers NCSC listet viele Sicherheits­­berichte auf, die SwissCovid recht positiv bewerten. Aber sie listet unseren Bericht nicht auf. Stattdessen enthält sie eine &#8220;detaillierte Analyse&#8221; des NCSC über unseren Bericht. Wir sind mit dieser Analyse nicht einverstanden. Da es ziemlich klar zu sein scheint, dass die Kommunikation nicht transparent ist, legen wir hier unsere Beobachtungen für die Öffentlichkeit dar.&#8221;</p>
<h4>2) Zusammenfassung</h4>
<p>&#8220;Zusammengefasst lauten unsere Beobachtungen wie folgt:</p>
<ol>
<li>Obwohl der Quellcode der App zur Verfügung steht, können wir sie nicht kompilieren, ausführen und zum Laufen bringen, ohne eine Vereinbarung mit Apple oder Google zu unterzeichnen. Wir finden die App daher nicht kompatibel mit dem Begriff &#8220;Open Source&#8221;.</li>
<li>Ein großer Teil des Kontakt­verfolgungs­protokolls  wird von Apple-Google in einem Teil des Systems namens GAEN implementiert. Dieser Teil hat keinen verfügbaren Quellcode, obwohl das Gesetz die Offenlegung des Quellcodes aller Komponenten des Systems verlangt.</li>
<li>Einige Server werden von Amazon als Teil eines externen Dienstes gehostet.</li>
<li>Die verfügbaren Informationen für potenzielle Benutzer sind unklar, unvollständig oder falsch.</li>
<li>Benutzer können bei der Benutzung von SwissCovid durch Überwachungssysteme Dritter aufgespürt oder identifiziert werden.</li>
<li>Diagnostizierte Benutzer, die einen Bericht absenden, haben ein Risiko, von einer Drittpartei identifiziert zu werden.</li>
<li>Dritte könnten auf einem Zieltelefon oder auf einer grossen Gruppe von Zieltelefonen falsche Warnungen vor einer möglichen Infizierung eingeben. Dies würde dazu führen, dass Menschen in Quarantäne gehen müssten, ohne wirklich gefährdet zu sein.</li>
</ol>
<p>Um das Problem zu umgehen, dass GAEN (die Google-Apple-Schnittstelle) keinen verfügbaren Quellcode hat, obwohl das Gesetz für alle Komponenten einen Quellcode vorschreibt, erliess der Bundesrat eine Verordnung, die alle Komponenten aufzählt, aber in der GAEN <strong>nicht</strong> enthalten ist.</p>
<p>Um einen solchen Ausschluss zu rechtfertigen, argumentieren die Promotoren von SwissCovid, dass GAEN Teil des Betriebssystems des Telefons oder Teil der Bluetooth-Schnittstelle des Telefons sei und dass es nicht üblich sei, die Offenlegung des Quellcodes solcher Teile zu verlangen.</p>
<p>Wir bestreiten, dass GAEN ein solcher Teil des Telefons ist, zumindest auf Android-Telefonen. GAEN ist Teil der Google Play Services, die unabhängig vom Betriebssystem und von den Kommunikations­schnittstellen sind. ()</p>
<p>Darüber hinaus ist der grösste Teil des früheren DP3T-Protokolls (zur &#8220;dezentralen&#8221; Kontakt­verfolgung), das in der ursprünglichen Version implementiert war, in der aktuellen Version der Anwendung verschwunden, da ein äquivalentes Protokoll jetzt in GAEN integriert ist.</p>
<p>Wir kommen zu dem Schluss, dass es keine fundierte technische Rechtfertigung für den Ausschluss von GAEN aus den Komponenten des Systems gibt. Wir sind der festen Überzeugung, dass die Verordnung ein juristischer Trick ist, um das Gesetz zu umgehen, was die Folge einer Meinungs­ver­schiedenheit zwischen SwissCovid und Apple-Google ist.</p>
<p>Wir fordern Verfassungsexperten auf, eine Beurteilung der Gültigkeit der Verordnung vorzunehmen.&#8221;</p>
<h4>3) Zur intransparenten Kontrolle des Tracings durch Google und Apple</h4>
<p>Alle Hervorherbungen durch SPR.</p>
<ul>
<li>&#8220;Wir stellen fest, dass SwissCovid weit davon entfernt ist, Open Source zu sein.<strong> Der Quellcode bleibt bei Microsoft, das Protokoll wird von Apple und Google implementiert und kontrolliert. Der Server wird von Amazon gehostet.</strong> Die aktuelle Informationspolitik leidet unter unklaren oder falschen Angaben.&#8221;</li>
<li>&#8220;Fast alles, was sensibel ist, wird von der GAEN-API [der Schnittstelle von Google und Apple] behandelt, <strong>die keinen Quellcode zur Verfügung stellt und die wir niemals kompilieren oder analysieren können.</strong>&#8220;</li>
<li>&#8220;<strong>Deshalb ist SwissCovid weit davon entfernt, Open Source zu sein.</strong> Im besten Fall ist der Quellcode der grafischen Benutzeroberfläche verfügbar, aber er kann weder die laufende Anwendung reproduzieren noch modifiziert werden.&#8221;</li>
<li>&#8220;Es gibt einige seltsame Aspekte in der Beziehung zu Google-Apple. Das DP3T-Projekt [für &#8220;dezentrales&#8221; Contact-Tracing] bittet seinen Partner Google-Apple in einer Mitteilung, die Schnittstelle wenigstens für externe Audits zu öffnen und ihre Implementierung zu aktualisieren. <strong>Dies lässt uns vermuten, dass DP3T die Kontrolle über SwissCovid verloren hat.</strong>&#8220;</li>
<li>&#8220;Die aktuelle Beziehung mit Google-Apple bringt SwissCovid in eine seltsame Situation. () <strong>Die Benutzer müssen zustimmen, ihre persönlichen Informationen an Google-Apple weiter­zu­geben, während SwissCovid diese nicht verwenden darf</strong>. Ebenso ist es der SwissCovid-Applikation verboten, den Standort zu verwenden. Die Google-Play-Services verwenden jedoch Zugriff auf Geräte, Fotos, Standort, Lesezeichen, Kalender, Speicherplatz, Telefon, Mikrofon, Geräte-ID, Kamera, Kontakte, Wi-Fi, Gerätestatus und -verlauf, Identität, SMS und viele andere Privilegien. Da iOS geschlossen ist, könnten wir nichts sagen, aber es wird wohl dasselbe sein.&#8221;</li>
<li>&#8220;Es gab eine Kontroverse über die Einführung zentralisierter oder dezentralisierter Systeme. Wir können nun sehen, <strong>dass das dezentralisierte DP3T-System zu einem undurchsichtigen System wurde, das bei Google-Apple-Services zentralisiert ist.</strong>&#8220;</li>
<li>&#8220;Unabhängig von SwissCovid wird die gleiche Bluetooth-Technologie bereits von Apple und Google zur Ortung von Bluetooth-Geräten verwendet. <strong>Die Nichtverwendung von GPS bedeutet nicht, dass es unmöglich ist, ein Telefon zu orten.</strong>&#8220;</li>
<li>&#8220;Da der größte Teil des Systems von der Google-Apple-Schnittstelle implementiert wird, bleibt von DP3T (dem &#8220;dezentralen&#8221; Contact Tracing) nicht viel übrig.&#8221;</li>
</ul>
<h4>4) Zu den Sicherheitsrisiken</h4>
<p>Auflistung der einzelnen Sicherheitsrisiken im Originalbericht.</p>
<ul>
<li>&#8220;<strong>Wir haben gezeigt, dass SwissCovid kritische Bedrohungen der Sicherheit und der Privatsphäre schafft.</strong> Egal ob sie reduziert werden oder nicht, so sind wir der Meinung, dass sie auf jeden Fall kommuniziert werden müssen.&#8221;</li>
<li>&#8220;Noch wichtiger ist, dass die verfügbaren Informationen unzureichend sind, dass es <strong>Falschinformationen über Anonymität und Open Source gibt</strong>, dass es keine öffentlichen Sicherheitstests zu geben scheint, und dass die Entwickler von SwissCovid <strong>an Entscheidungen von Google-Apple gebunden sind</strong>.&#8221;</li>
<li>&#8220;Uns ist bekannt, <strong>dass bereits mehrere Angriffe empirisch getestet und gemeldet worden sind</strong>. Unser Hauptpunkt ist, <strong>dass freiwillige Nutzer sich dieser Angriffe bewusst sein sollten</strong>. Sie mögen für die meisten von ihnen als geringfügig, für einige jedoch als von entscheidender Bedeutung angesehen werden. <strong>Bislang schweigt die dem Benutzer zur Verfügung gestellte Dokumentation dazu.</strong>&#8220;</li>
</ul>
<h4>5) Zur Umgehung des Tracing-Gesetzes durch den Bundesrat</h4>
<ul>
<li>&#8220;Das Gesetz vom 19. Juni 2020 besagt, dass alle Komponenten des SwissCovid-Systems über einen öffentlich zugänglichen Quellcode verfügen müssen und überlässt es dem Bundesrat, sich mit den Einzelheiten des Einsatzes zu befassen. Die Verordnung des Bundesrates vom 24. Juni 2020 definiert die Komponenten so, dass sie <em>ausschliesst</em>, was von Google-Apple bereitgestellt wird und die DP3T-Funktionalitäten implementiert. <strong>Die Umsetzung von DP3T hat somit das Gesetz umgangen.</strong>&#8220;</li>
<li>&#8220;Wir glauben, dass die Verordnung bereits in Vorbereitung war, als Ständerat und Nationalrat über die Notwendigkeit eines öffentlich zugänglichen Quellcodes diskutierten und <em>unsere Analyse zensiert wurde</em>. <strong>Die Bürgerinnen und Bürger und das Parlament sind getäuscht worden</strong>. Mag es aus guten Gründen sein (z.B. um die zweite Welle zu verhindern), <strong>es ist ein eklatanter Betrug</strong>. Unserer Meinung nach hat sich das Gesetz, das geschaffen wurde, um die Menschen davor zu schützen, ein undurchsichtiges System benutzen zu müssen, <strong>5 Tage nach seiner Verabschiedung als unzureichend erwiesen.</strong>&#8220;</li>
<li>&#8220;Auf Android ist GAEN Teil der Google Play Services, die die Google-spezifischen Dienste regulieren. () <strong>Dies beweist, dass GAEN weder Teil der Kommunikationstreiber noch Teil des Betriebssystems ist, im Gegensatz zu der üblichen Ausrede für die Nicht-Offenlegung von GAEN, die immer wieder von der Presse verbreitet wird.</strong>&#8220;</li>
<li>&#8220;Wir sind überzeugt, dass die rechtliche Definition von &#8220;Komponenten&#8221; in einer Verordnung <strong>ein Trick ist, um das Gesetz über die Verfügbarkeit von Quellcode zu umgehen.&#8221; </strong></li>
<li><strong>&#8220;Wir fordern unabhängige Rechtsexperten auf, sich zu dieser Kontroverse zu äussern,</strong> um zu bestimmen, ob GAEN als Bestandteil von SwissCovid betrachtet werden soll und deshalb dem Gesetz unterstehen soll, das einen verfügbaren Quellcode verlangt.</li>
</ul>
<h5 style="text-align:center;"><a href="https://lasec.epfl.ch/people/vaudenay/swisscovid.html" target="_blank" rel="noopener">Zum vollständigen Vaudenay-Bericht auf Englisch →</a></h5>
<hr />
<p style="text-align:center;"><strong>Teilen auf</strong>: <a href="https://twitter.com/intent/tweet?url=https://swprs.org/corona-app-ein-eklatanter-betrug/" target="_blank" rel="noopener noreferrer">Twitter</a> / <a href="https://www.facebook.com/share.php?u=https://swprs.org/corona-app-ein-eklatanter-betrug/" target="_blank" rel="noopener noreferrer">Facebook</a></p>
<p style="text-align:center;"><strong>Zum Hauptartikel</strong>: <a href="https://swprs.org/covid-19-hinweis-ii/">Fakten zu Covid-19</a></p>

			</div> <!-- /post-content -->

	



</article> <!-- /post -->

			
		</div> <!-- /content -->

		

	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">Swiss Policy Research</h3><div class="menu-allgemein-container"><ul id="menu-allgemein" class="menu"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="https://swprs.org/uebersicht/">Übersicht</a></li>
<li id="menu-item-15372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15372"><a href="https://swprs.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-32326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32326"><a href="https://swprs.org/donationen/">Donationen</a></li>
</ul></div></div></div>					</div>
				</div>

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">English</h3><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://swprs.org/contact/">About Us / Contact</a></li>
<li id="menu-item-20015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20015"><a href="https://swprs.org/media-navigator/">The Media Navigator</a></li>
<li id="menu-item-20016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20016"><a href="https://swprs.org/the-american-empire-and-its-media/">The CFR and the Media</a></li>
<li id="menu-item-32325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32325"><a href="https://swprs.org/donations/">Donations</a></li>
</ul></div></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
						<div id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Follow by email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
														<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="132938956"/>
                    <input type="hidden" name="source" value="https://swprs.org/corona-app-ein-eklatanter-betrug/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7c5ca36094" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="132938956" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://swprs.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Swiss Policy Research" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7544b16303" /><input type="hidden" name="_wp_http_referer" value="/corona-app-ein-eklatanter-betrug/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"132938956","siteName":"Swiss Policy Research","siteURL":"https:\/\/swprs.org","icon":"<img alt='' src='https:\/\/swprs.files.wordpress.com\/2020\/05\/swiss-policy-research-logo-300.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fswprs.org%2Fcorona-app-ein-eklatanter-betrug%2F&signup_flow=account&domain=swprs.org","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/swprs.org\/wp-admin\/admin-ajax.php","nonce":"145dcf023d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7c5ca36094\" \/>","referer":"https:\/\/swprs.org\/corona-app-ein-eklatanter-betrug\/","canFollow":"1","feedID":"69497590","statusMessage":"","customizeLink":"https:\/\/swprs.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fswprs.wordpress.com%2Fcorona-app-ein-eklatanter-betrug%2F","postID":"31503","shortlink":"https:\/\/wp.me\/P8ZNuI-8c7","canEditPost":"","editLink":"https:\/\/wordpress.com\/page\/swprs.org\/31503","statsLink":"https:\/\/wordpress.com\/stats\/post\/31503\/swprs.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Baskerville 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,052 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fswprs.org%2Fcorona-app-ein-eklatanter-betrug%2F&signup_flow=account&domain=swprs.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/swprs.org\/wp-admin\/admin-ajax.php","nonce":"b4a463bc10","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/swprs.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fswprs.org%2Fcorona-app-ein-eklatanter-betrug%2F","blog_id":"132938956","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=132938956&v=wpcom&tz=2&user_id=0&subd=swprs","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjc1Ow0AMhF8IdyFSERwQz+LsOsGJ90f2blrens2hVYVQRW+jmflm3KmAz6lSqm4xF2hjT+V8WOzJ3UT1iyKZK210I9pKurEIwbAztnIB4bTClH0zmPghfBI6m3AgvVCcvLTQ+z3liDOZZAwUDpHTX52IlpN+38b/OZ4ljyi/idigSJs5mcPQF2FE3R8qaVeQN1Ll/fjqPbhQFf1q9yBfOacduqo7bY+am5G4hWrpy3AxOvMZP16O78Px9Xl4G5YfIiG2gw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'132938956','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'132938956','v':'wpcom','tz':'2','user_id':'0','post':'31503','subd':'swprs'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czc21LS1FaSjdBbXYrdUs/Ykc4NXZXU352NmQmWH5BJSU2MFN6LXJBNXBTRjFJejFkLFItOFNNN1RZVz9VdVZHQ2VFX25uQkxMeUN1bkZBUUkwLitsVUhoTE9vZz09LDRQVSxEL0dDZXcxflg/fDA0dzRIbVpSbnpJSSsyVWliUkVxWFE4LnlNVC1LNXNWN1slZmgrJnBqQlo5bSZHNS93Wl9fTWItWi9hUnYtNDBuKy9IeVhESEVOTWpyZHYuYj1qaXF2QUMuYlRoYiZuTS9nZDMrL3BUdzB8MDJh'}]);
_stq.push([ 'clickTrackerInit', '132938956', '31503' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 190 seconds ago
	generated in 0.211 seconds
	served from batcache in 0.001 seconds
	expires in 110 seconds
-->
