<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Weihnachtsquiz &#8211; Swiss Propaganda Research</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Source+Sans+Pro:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="jF0guugnqkkp56lcrZGmZohtbyXZJBfkHvmuFMHKMY4" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=swprs.org&amp;id=132938956&amp;t=1545798433&amp;back=https%3A%2F%2Fswprs.org%2F2018%2F12%2F24%2Fweihnachtsquiz%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//swprs.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Swiss Propaganda Research &raquo; Feed" href="https://swprs.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Swiss Propaganda Research &raquo; Kommentar-Feed" href="https://swprs.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j0sOgzAMRC/UYPUDoouqZ0mCVQJxiOKkiNvX0M+mVTeWPX6jsWGOyk4hY8hARUVfbi4weDciw4A5ajuqbaos8w4Ed8H60slaBOgcZzB+2iiTdFqA8+KxIhc+jh8BdkooOkWdV4Kwcxo9kmD/bBSbt2tte7mO//FzFFoZExMyK6nkCqncS9C37ylDLAaM5hHT3XmP6vD6SPArXfb16dg2TXuuhweb/HUo?cssminify=yes' type='text/css' media='all' />
<style id='baskerville-2-style-inline-css' type='text/css'>
.post-date, .single .hentry .post-meta .post-date, .post-categories, .single .hentry .post-meta .post-categories, .post-tags, .single .hentry .post-meta .post-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjNEKwjAMRX/IGjoF9UH8lq5mNdo2ZelW/HurU3AIw7dzyD2BkpTlmDFmyBcMKJCGFlojN+xH8h5VA10dmILCAV+s3rK2Iiv45wNFC5LvlUuyHH7CMKjkB0dRoNDZYRYQtmS8ojqZyxQTRM7T8QNLXx2y8mxNJo4zUZ031C+lPbaeXUUHdfWlz+gUjnp72DV7rTf6+gCSbnyT?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://swprs.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die »Integrity Initiative«' href='https://swprs.org/2018/12/22/die-integrity-initiative/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://swprs.org/2018/12/24/weihnachtsquiz/" />
<link rel='shortlink' href='https://wp.me/p8ZNuI-3n0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fswprs.org%2F2018%2F12%2F24%2Fweihnachtsquiz%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fswprs.org%2F2018%2F12%2F24%2Fweihnachtsquiz%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Weihnachtsquiz" />
<meta property="og:url" content="https://swprs.org/2018/12/24/weihnachtsquiz/" />
<meta property="og:description" content="Welche dieser drei kürzlichen NZZ-Schlagzeilen zu Donald Trump ist falsch? Donald Trump kämpft mit einem manipulierten Video gegen unangenehme Journalisten Enthüllungen des «Guardian» belasten Trum…" />
<meta property="article:published_time" content="2018-12-24T12:00:28+00:00" />
<meta property="article:modified_time" content="2018-12-24T12:19:59+00:00" />
<meta property="og:site_name" content="Swiss Propaganda Research" />
<meta property="og:image" content="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Weihnachtsquiz" />
<meta name="twitter:image" content="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://swprs.org/osd.xml" title="Swiss Propaganda Research" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Swiss Propaganda Research" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Das Medienforschungsprojekt" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://swprs.org/feed/;icon-uri=https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Welche dieser drei kürzlichen NZZ-Schlagzeilen zu Donald Trump ist falsch? Donald Trump kämpft mit einem manipulierten Video gegen unangenehme Journalisten Enthüllungen des «Guardian» belasten Trumps ehemaligen Wahlkampfleiter Manafort schwer Richter lässt Trumps Propaganda-Blase platzen [zum Fall Michael Flynn] &nbsp; Antwort: Alle drei. Das fragliche Video war nicht manipuliert, der Guardian enthüllte nichts, und der US-Richter&hellip;" />
	<style type="text/css" id="baskerville-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<link rel="amphtml" href="https://swprs.org/2018/12/24/weihnachtsquiz/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=32" sizes="32x32" />
<link rel="icon" href="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=180" />
<meta name="msapplication-TileImage" content="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8ZNuI&#038;cscache=6&#038;csrev=40" />
		</head>

<body class="post-template-default single single-post postid-12958 single-format-standard wp-custom-logo mp6 customizer-styles-applied no-featured-image date-hidden categories-hidden tags-hidden highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Zum Inhalt springen</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://swprs.files.wordpress.com/2017/08/cropped-z411.jpg);" role="banner">

		<a href="https://swprs.org/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Suchen</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://swprs.org/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			<a href="https://swprs.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="200" height="200" src="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png" class="custom-logo" alt="Swiss Propaganda Research" itemprop="logo" srcset="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png 200w, https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=150&amp;h=150 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="28" data-permalink="https://swprs.org/swiss-propaganda-research-logo-200/" data-orig-file="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Swiss Propaganda Research Logo 200" data-image-description="" data-medium-file="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" data-large-file="https://swprs.files.wordpress.com/2017/07/swiss-propaganda-research-logo-200.png?w=200" /></a>
							<p class="site-title"><a href="https://swprs.org/" rel="home">Swiss Propaganda Research</a></p>
							<p class="site-description">Das Medienforschungsprojekt</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menü</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-4374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4374"><a href="https://swprs.org">Start</a></li>
<li id="menu-item-5941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5941"><a href="https://swprs.org/srf-propaganda-analyse/">Medienstudien</a>
<ul class="sub-menu">
	<li id="menu-item-4361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4361"><a href="https://swprs.org/srf-propaganda-analyse/">SRF-Studie</a></li>
	<li id="menu-item-4359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4359"><a href="https://swprs.org/die-nzz-studie/">NZZ-Studie</a></li>
	<li id="menu-item-4373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4373"><a href="https://swprs.org/der-propaganda-multiplikator/">Agenturen</a></li>
	<li id="menu-item-8621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8621"><a href="https://swprs.org/srf-ombudsstelle-im-faktencheck/">Medienaufsicht</a></li>
</ul>
</li>
<li id="menu-item-9423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9423"><a href="https://swprs.org/medien-navigator/">Analysen</a>
<ul class="sub-menu">
	<li id="menu-item-9414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9414"><a href="https://swprs.org/medien-navigator/">Navigator</a></li>
	<li id="menu-item-8524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8524"><a href="https://swprs.org/der-propaganda-schluessel/">Techniken</a></li>
	<li id="menu-item-10908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10908"><a href="https://swprs.org/propaganda-in-der-wikipedia/">Wikipedia</a></li>
	<li id="menu-item-9920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9920"><a href="https://swprs.org/logik-imperialer-kriege/">Kriege</a></li>
</ul>
</li>
<li id="menu-item-4362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4362"><a href="https://swprs.org/netzwerk-medien-schweiz/">Netzwerke</a>
<ul class="sub-menu">
	<li id="menu-item-6283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6283"><a href="https://swprs.org/netzwerk-medien-schweiz/">Schweiz</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://swprs.org/netzwerk-medien-deutschland/">Deutschland</a></li>
	<li id="menu-item-7216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7216"><a href="https://swprs.org/das-american-empire-und-seine-medien/">USA</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7978"><a href="https://swprs.org/die-propaganda-matrix/">Matrix</a></li>
</ul>
</li>
<li id="menu-item-9228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9228"><a href="https://swprs.org/bericht-eines-journalisten/">Perspektiven</a>
<ul class="sub-menu">
	<li id="menu-item-12119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12119"><a href="https://swprs.org/bericht-eines-journalisten/">Journalistenbericht</a></li>
	<li id="menu-item-12117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12117"><a href="https://swprs.org/russische-propaganda/">Russische Propaganda</a></li>
	<li id="menu-item-12118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12118"><a href="https://swprs.org/die-israel-lobby-fakten-und-mythen/">Die »Israel-Lobby«</a></li>
	<li id="menu-item-12675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12675"><a href="https://swprs.org/migration-und-medien/">Migration/Medien</a></li>
</ul>
</li>
<li id="menu-item-12938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12938"><a href="https://swprs.org/der-fall-magnitsky/">Fokus</a>
<ul class="sub-menu">
	<li id="menu-item-12939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12939"><a href="https://swprs.org/die-integrity-initiative/">Integrity Initiative</a></li>
	<li id="menu-item-12942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12942"><a href="https://swprs.org/der-fall-magnitsky/">Der Fall Magnitsky</a></li>
	<li id="menu-item-12941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12941"><a href="https://swprs.org/atlantic-council/">Atlantic Council</a></li>
	<li id="menu-item-12943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12943"><a href="https://swprs.org/trump-medien-geopolitik/">Trump/Medien</a></li>
</ul>
</li>
<li id="menu-item-8334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8334"><a href="https://swprs.org/kontakt/">Projekt</a>
<ul class="sub-menu">
	<li id="menu-item-8525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8525"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
	<li id="menu-item-8333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8333"><a href="https://swprs.org/leserbriefe/">Leserbriefe</a></li>
	<li id="menu-item-8637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8637"><a href="https://swprs.org/medienspiegel/">Medienspiegel</a></li>
	<li id="menu-item-10193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10193"><a href="https://swprs.org/neuigkeiten/">Neuigkeiten</a></li>
</ul>
</li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Suche öffnen</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear center" id="content">

			

	<article id="post-12958" class="post-12958 post type-post status-publish format-standard hentry category-allgemein clear">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://swprs.org/2018/12/24/weihnachtsquiz/" rel="bookmark">Weihnachtsquiz</a></h1></header>			<div class="post-content clear">
				<p>Welche dieser drei kürzlichen NZZ-Schlagzeilen zu Donald Trump ist falsch?</p>
<ol>
<li><a href="https://www.nzz.ch/feuilleton/trump-kaempft-mit-manipuliertem-video-gegen-journalisten-ld.1436891" target="_blank" rel="noopener">Donald Trump kämpft mit einem manipulierten Video gegen unangenehme Journalisten</a></li>
<li><a href="https://www.nzz.ch/international/manafort-trumps-frueherer-wahlkampfleiter-unter-druck-ld.1440088" target="_blank" rel="noopener">Enthüllungen des «Guardian» belasten Trumps ehemaligen Wahlkampfleiter Manafort schwer</a></li>
<li><a href="https://www.nzz.ch/international/richter-laesst-trumps-propaganda-blase-platzen-ld.1446075" target="_blank" rel="noopener">Richter lässt Trumps Propaganda-Blase platzen</a> [zum Fall Michael Flynn]</li>
</ol>
<p>&nbsp;</p>
<p>Antwort: Alle drei. Das fragliche Video war <a href="https://www.buzzfeednews.com/article/charliewarzel/acosta-video-trump-cnn-aide-sarah-sanders" target="_blank" rel="noopener">nicht</a> manipuliert, der <em>Guardian</em> enthüllte <a href="https://www.counterpunch.org/2018/12/07/the-bomb-that-did-not-detonate-julian-assange-manafort-and-the-guardian/" target="_blank" rel="noopener">nichts</a>, und der US-Richter ließ <a href="https://www.reuters.com/article/us-usa-trump-russia-flynn/judge-blasts-trump-ex-adviser-flynn-delays-sentencing-in-russia-probe-idUSKBN1OH0D7" target="_blank" rel="noopener">nichts</a> platzen. Was Trump dazu sagen würde, dürfen wir nicht schreiben. Immerhin gab es für die Artikel keinen Journalistenpreis.</p>
<p>Wir bedanken uns bei allen Lesern für das Interesse und wünschen geruhsame Feiertage.</p>
<hr />
			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
				
				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2018-12-24">
		<i class="fa fa-clock-o"></i>
		24. Dezember 2018	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://swprs.org/category/allgemein/" rel="category tag">Allgemein</a></p>
	
	
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://swprs.org/2018/12/22/die-integrity-initiative/" rel="prev">Die »Integrity Initiative«</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			


	<p class="nocomments">Kommentare sind geschlossen.</p>



	</article> <!-- /post -->


		</div> <!-- /content -->

		

	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">Swiss Propaganda Research</h3><div class="menu-allgemein-container"><ul id="menu-allgemein" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-307"><a href="https://swprs.org">Startseite</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://swprs.org/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1541"><a href="https://swprs.org/feed/">RSS-Feed</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://swprs.org/kontakt/">Kontakt</a></li>
</ul></div></div></div>					</div>
				</div>

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-content clear"><h3 class="widget-title">Weiterempfehlen</h3><div class="menu-weiterempfehlen-container"><ul id="menu-weiterempfehlen" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1544"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://swprs.org">Auf Facebook</a></li>
<li id="menu-item-1545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1545"><a target="_blank" href="https://twitter.com/home?status=https://swprs.org">Auf Twitter</a></li>
<li id="menu-item-1546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1546"><a target="_blank" href="https://plus.google.com/share?url=https://swprs.org">Auf Google+</a></li>
<li id="menu-item-1547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1547"><a target="_blank" href="mailto:?subject=Swiss%20Propaganda%20Research&#038;body=https%3A//swprs.org">Per Email</a></li>
</ul></div></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
						<div id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Neue Beiträge per Email erhalten</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="132938956"/>
						<input type="hidden" name="source" value="https://swprs.org/2018/12/24/weihnachtsquiz/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="99071a532c" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="Ganz nach oben" href="#">Nach oben &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201852y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"132938956","siteName":"Swiss Propaganda Research","siteURL":"https:\/\/swprs.org","icon":"<img alt='' src='https:\/\/swprs.files.wordpress.com\/2017\/07\/swiss-propaganda-research-logo-200.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/swprs.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fswprs.org%2F2018%2F12%2F24%2Fweihnachtsquiz%2F","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/swprs.org\/wp-admin\/admin-ajax.php","nonce":"c4fe790656","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"99071a532c\" \/>","referer":"https:\/\/swprs.org\/2018\/12\/24\/weihnachtsquiz\/","canFollow":"1","feedID":"69497590","statusMessage":"","customizeLink":"https:\/\/swprs.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fswprs.wordpress.com%2F2018%2F12%2F24%2Fweihnachtsquiz%2F","postID":"12958","shortlink":"https:\/\/wp.me\/p8ZNuI-3n0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/swprs.org\/12958","statsLink":"https:\/\/wordpress.com\/stats\/post\/12958\/swprs.org","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Baskerville 2","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 564 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/swprs.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fswprs.org%2F2018%2F12%2F24%2Fweihnachtsquiz%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkEFOxDAMRS9EJnRQJTaIs7iJ23HjOCFOynB70s0wAlTBzvJ/30+yfc/GJako1a5qPW7kMF9Pqz7Yuyg2k7ktJGqZAqp9a9jwAuIZy3e4XjB2JLfJTqABy0bMaM67QANlwyTBzMk1NTP9cB3VZ8arMvkvKYnj5jvfU4qwoHICj/4USX5jImiS8nEf/0W8cJqAD94Cvl80E5TdULH0yaQNS6FdfNv980It4IIelVylJHvpNnX6Nb4M43l8ehyG53H9BKCts8o='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'132938956','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'132938956','v':'wpcom','tz':'1','user_id':'0','post':'12958','subd':'swprs'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czc21LS1FaSjdBbXYrdUs/Ykc4NXZaM1hMMHpYfFs0fnh+NkRsVFArOEMrLj8xcVVfWzFvZml2K3ZqLl9fcE1CLz8ubC5ZVDNyX1hKNWVbRHwlV29JSWM9aEhWdUF+NEFlUnJUUU5fLmtJLGwmUnh3JUFKVjdOY0lSeXNoJl1DQ0oxR1QsT2I5TSsxblQ5K0wwW1tdcU9ncUM1eTJ5aV9qQ1VObj1icWtkJmk/YS02aUslNWctWWFBc1tXZ1o1L3kzfi1iMEQldjI9PXVBbjNBNzN8WEJ5SDZid0RwTEhTfFdDWzQ3VVs/Lkc4PzdqUmY='}]);
_stq.push([ 'clickTrackerInit', '132938956', '12958' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
